﻿
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="nb-NO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="nb-NO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="nb-NO" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>H.C. Andersens eventyrslott - VI OVER 60</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://viover60.no/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://viover60.no/wp-content/uploads/2015/02/favicon-viover60.ico" />	

<link rel="apple-touch-icon-precomposed" href="http://viover60.no/wp-content/uploads/2015/02/favicon-viover60.ico" />
	
			<script language="javascript">
				writeCookie();
				function writeCookie()
				{
					the_cookie = document.cookie;
					if( the_cookie ){
						if( window.devicePixelRatio >= 2 ){
							the_cookie = "pixel_ratio="+window.devicePixelRatio+";"+the_cookie;
							document.cookie = the_cookie;
							//location = '';
						}
					}
				}
			</script>
            
			
<!-- This site is optimized with the Yoast SEO plugin v4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://viover60.no/artikler/reise/h-c-andersens-eventyrslott/" />
<meta property="og:locale" content="nb_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="H.C. Andersens eventyrslott - VI OVER 60" />
<meta property="og:description" content="Les om H.C. Andersens fattige barndomshjem i vakre Odense, om slottene hvor eventyrene ble til – og bli med til Falsled kro." />
<meta property="og:url" content="http://viover60.no/artikler/reise/h-c-andersens-eventyrslott/" />
<meta property="og:site_name" content="VI OVER 60" />
<meta property="article:publisher" content="https://www.facebook.com/viover60" />
<meta property="article:section" content="Reise" />
<meta property="article:published_time" content="2017-02-24T13:36:01+01:00" />
<meta property="article:modified_time" content="2017-02-24T14:02:28+01:00" />
<meta property="og:updated_time" content="2017-02-24T14:02:28+01:00" />
<meta property="og:image" content="http://viover60.no/wp-content/uploads/2017/02/FYN-28.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="914" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VI OVER 60 &raquo; strøm" href="http://viover60.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="VI OVER 60 &raquo; kommentarstrøm" href="http://viover60.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="VI OVER 60 &raquo; H.C. Andersens eventyrslott kommentarstrøm" href="http://viover60.no/artikler/reise/h-c-andersens-eventyrslott/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/viover60.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=ecdff222cd8d82b979f6ecd08cf4c476"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ictp-glyphicons-css'  href='http://viover60.no/wp-content/plugins/ImberaConnect2Publisher/Includes/css/glyphicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='ictp-styles-css'  href='http://viover60.no/wp-content/plugins/ImberaConnect2Publisher/Includes/css/ictp-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jeweltheme-jquery-ui-style-css'  href='http://viover60.no/wp-content/plugins/wp-awesome-faq/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://viover60.no/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://viover60.no/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://viover60.no/wp-content/plugins/revslider/rs-plugin/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.largeredbtn{font-family:"Raleway",sans-serif;font-weight:900;font-size:16px;line-height:60px;color:#fff !important;text-decoration:none;padding-left:40px;padding-right:80px;padding-top:22px;padding-bottom:22px;background:rgb(234,91,31); background:-moz-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(234,91,31,1)),color-stop(100%,rgba(227,58,12,1))); background:-webkit-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-o-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-ms-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:linear-gradient(to bottom,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#ea5b1f',endColorstr='#e33a0c',GradientType=0 )}.largeredbtn:hover{background:rgb(227,58,12); background:-moz-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(227,58,12,1)),color-stop(100%,rgba(234,91,31,1))); background:-webkit-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-o-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-ms-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:linear-gradient(to bottom,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#e33a0c',endColorstr='#ea5b1f',GradientType=0 )}.fullrounded img{-webkit-border-radius:400px;-moz-border-radius:400px;border-radius:400px}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wprss-et-styles-css'  href='http://viover60.no/wp-content/plugins/wp-rss-excerpts-thumbnails/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='isotope-css-css'  href='http://viover60.no/wp-content/themes/smart-mag-child/css/isotope.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://viover60.no/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://viover60.no/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://viover60.no/wp-content/themes/smart-mag/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://viover60.no/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://viover60.no/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://viover60.no/?bunyad_custom_css=1&#038;ver=ecdff222cd8d82b979f6ecd08cf4c476' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-3583909-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	/**
* Function that tracks a click on an outbound link in Analytics
* This function takes a valid URL string as an argument, and uses that URL string
* as the event label. Setting the transport method to 'beacon' lets the hit be sent
* using 'navigator.sendBeacon' in browser that support it.
*/
var trackOutboundLink = function(url) {
   __gaTracker('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}

	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://viover60.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://viover60.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://viover60.no/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://viover60.no/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://viover60.no/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://viover60.no/wp-content/themes/smart-mag/js/jquery.isotope.min.js?ver=1'></script>
<script type='text/javascript' src='http://viover60.no/wp-content/themes/smart-mag/js/isotope.js?ver=1'></script>
<script type='text/javascript' src='http://viover60.no/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=ecdff222cd8d82b979f6ecd08cf4c476'></script>
<link rel='https://api.w.org/' href='http://viover60.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://viover60.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://viover60.no/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://viover60.no/?p=12309' />
<link rel="alternate" type="application/json+oembed" href="http://viover60.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fviover60.no%2Fartikler%2Freise%2Fh-c-andersens-eventyrslott%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://viover60.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fviover60.no%2Fartikler%2Freise%2Fh-c-andersens-eventyrslott%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '54d54986b9';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://viover60.no/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//viover60.no/?wordfence_logHuman=1&hid=91962BEC6A597EEC2769361A6D4E6840');
</script><script type="text/javascript">

    jQuery(document).ready(function($) {
            jQuery(".accordion").accordion({heightStyle: "content", collapsible: true, active: false});
    });

    
</script>
	
<!--[if lt IE 9]>
<script src="http://viover60.no/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1008139522616404');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1008139522616404&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


</head>

<body class="post-template-default single single-post postid-12309 single-format-standard page-builder right-sidebar full">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
				                    <a href="/bli-abonnent" class="top-link left" style="background-color: #93C01B;">
                    <img src="/wp-content/themes/smart-mag-child/images/medlem_icon.png"  alt="Bli abonnent">
                        </img><span style="color:white">Bli abonnent</span>
                    </a>

                    <a href="/kundeservice" class="top-link right">
                    <img src="/wp-content/themes/smart-mag-child/images/phone_icon.png" alt="Kundeservice"></img> 
                    <span>Kundeservice</span>
                    </a>

                				
				<div class="search">
					<form role="search" action="http://viover60.no/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Søk..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->
				
			</section>
		</div>
		
	</div>
	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">

			<header>
            
            				<div class="title">
				
				<a href="http://viover60.no/" title="VI OVER 60" rel="home">
									
					<img src="http://viover60.no/wp-content/uploads/2015/02/VO60-LOGO.jpg" class="logo-image" alt="VI OVER 60"  />
						 
								</a>
				
				</div>
				
                                            
				<div class="right">
									</div>

			</header>
			      
						
			<nav class="navigation cf" >
			
				<div class="mobile" data-type="classic" data-search="1">
					<a href="#" class="selected">
						<!-- <span class="text">Navigate</span><span class="current"></span> --> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-hovedmeny-container"><ul id="menu-hovedmeny" class="menu"><li id="menu-item-2142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2142"><a href="http://viover60.no/">Forside</a></li>
<li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-3 menu-item-2143"><a href="http://viover60.no/kategori/artikler/">Artikler</a>
<ul class="sub-menu">
	<li id="menu-item-2177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-2177"><a href="http://viover60.no/kategori/artikler/utgaver/">Utgaver</a></li>
	<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-2173"><a href="http://viover60.no/kategori/artikler/helse/">Helse</a></li>
	<li id="menu-item-7734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-7734"><a href="http://viover60.no/kategori/artikler/hus-hjem-hytte/">Hus, hjem og hytte</a></li>
	<li id="menu-item-7702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-76 menu-item-7702"><a href="http://viover60.no/kategori/artikler/mat-og-vin/">Mat og vin</a></li>
	<li id="menu-item-2174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-2174"><a href="http://viover60.no/kategori/artikler/mennesker/">Mennesker</a></li>
	<li id="menu-item-2175" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-31 menu-item-2175"><a href="http://viover60.no/kategori/artikler/reise/">Reise</a></li>
	<li id="menu-item-2176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-2176"><a href="http://viover60.no/kategori/artikler/rettogriktig/">Rett og riktig</a></li>
</ul>
</li>
<li id="menu-item-2144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-26 menu-item-2144"><a href="http://viover60.no/kategori/leserturerogsosialemoteplasser/">Reiser og opplevelser</a>
<ul class="sub-menu">
	<li id="menu-item-2179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-2179"><a href="http://viover60.no/kategori/leserturerogsosialemoteplasser/leserturer/">Leserturer</a></li>
	<li id="menu-item-2180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2 menu-item-2180"><a href="http://viover60.no/kategori/leserturerogsosialemoteplasser/resort/">Resort</a></li>
	<li id="menu-item-2181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-2181"><a href="http://viover60.no/kategori/leserturerogsosialemoteplasser/singeltreff/">Singeltreff</a></li>
	<li id="menu-item-2182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-28 menu-item-2182"><a href="http://viover60.no/kategori/leserturerogsosialemoteplasser/cruise/">VIOVER60 cruise</a></li>
</ul>
</li>
<li id="menu-item-2279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-43 menu-item-2279"><a href="http://viover60.no/kategori/abonnentsider/">Abonnentsider</a>
<ul class="sub-menu">
	<li id="menu-item-2280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-44 menu-item-2280"><a href="http://viover60.no/kategori/abonnentsider/abonnentfordeler/">Abonnentfordeler</a></li>
	<li id="menu-item-2289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-46 menu-item-2289"><a href="http://viover60.no/kategori/abonnentsider/konkurranser/">Konkurranser</a></li>
	<li id="menu-item-2287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-45 menu-item-2287"><a href="http://viover60.no/kategori/abonnentsider/hjernetrim/">Hjernetrim</a></li>
	<li id="menu-item-2145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2145"><a href="http://viover60.no/bli-abonnent/">Bli abonnent</a></li>
	<li id="menu-item-6784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-73 menu-item-6784"><a href="http://viover60.no/kategori/abonnentsider/losning-kryssord/">Løsning kryssord</a></li>
	<li id="menu-item-6799" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6799"><a href="http://viover60.no/abonnentsider/min-side/min-side/">Min Side</a></li>
</ul>
</li>
<li id="menu-item-5057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5057"><a href="http://viover60.no/blogg/">Blogg</a></li>
</ul></div>                	<div id="menu-search"class="top-bar">
			
	</div>
			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">Du er her:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://viover60.no/"><span itemprop="title">Hjem</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://viover60.no/kategori/artikler/"><span itemprop="title">Artikler</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://viover60.no/kategori/artikler/reise/"><span itemprop="title">Reise</span></a></span><span class="delim">&raquo;</span><span class="current">H.C. Andersens eventyrslott</span></div>	</div>


<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
			
				
<article id="post-12309" class="post-12309 post type-post status-publish format-standard has-post-thumbnail category-reise" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">

			<div class="featured">
						
							
				<a href="http://viover60.no/wp-content/uploads/2017/02/FYN-28.jpg" title="H.C. Andersens eventyrslott" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://viover60.no/wp-content/uploads/2017/02/FYN-28-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="H.C. Andersens eventyrslott" srcset="http://viover60.no/wp-content/uploads/2017/02/FYN-28-702x336.jpg 702w, http://viover60.no/wp-content/uploads/2017/02/FYN-28-300x143.jpg 300w, http://viover60.no/wp-content/uploads/2017/02/FYN-28-1078x516.jpg 1078w, http://viover60.no/wp-content/uploads/2017/02/FYN-28-702x336@2x.jpg 1404w, http://viover60.no/wp-content/uploads/2017/02/FYN-28-300x143@2x.jpg 600w" sizes="(max-width: 702px) 100vw, 702px" />					
										
												
				</a>
								
										
					<div class="caption">Egeskov slot</div>
						
								
					</div>
	
		
		<h1 class="post-title item fn" itemprop="name">
		H.C. Andersens eventyrslott		</h1>
		
<!-- 		<a href="http://viover60.no/artikler/reise/h-c-andersens-eventyrslott/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a> -->
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
<!-- 		<span class="posted-by">By 
			<span class="reviewer" itemprop="author"><a href="http://viover60.no/author/arnt/" title="Innlegg av Arnt Jensvoll" rel="author">Arnt Jensvoll</a></span>
		</span> -->
		 
		<span class="posted-on">Publisert			<span class="dtreviewed">
				<time class="value-title" datetime="2017-02-24T13:36:01+01:00" title="2017-02-24" itemprop="datePublished">24. februar 2017</time>
			</span>
		</span>
		
		<span class="cats"><a href="http://viover60.no/kategori/artikler/reise/">Reise</a></span>
			
	</div> 
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<p><strong>Fyn er verd et besøk. Bli med på en rundtur i H.C. Andersens fotspor, til hans vakre Odense, til hans fattigslige barndomshjem, til slottene hvor eventyr ble til – og til Falsled kro.</strong></p>
<p><span style="color: #808080">Tekst: Øyvind Risvik<br />
Foto: Øyvind Risvik, Visitdanmark, Visitodense, Odense Bys Museum, Falsled Kro<br />
Første gang publisert i <strong>VI OVER 60</strong> oktober 2014</span></p>
<p>Sejle op ad åen, sejle nedad igen, det var vel nok en dejlig sang, den må vi ha’ endnu en gang,» synger vi så det ljomer om bord på elvebåten H.C. Andersen. På den stille elven gjennom Odense, den danske øyen Fyns hovedstad. Selve eventyrbyen og H.C. Andersens hjemby. Vi seiler gjennom en verden av barndoms­minner og spennende eventyrstunder.</p>
<p>Jeg ser den stygge andungen og nattergalen ved bredden av elven, jeg ser keiseren med sine nye klær. Jeg setter meg på den magiske kofferten, hjelper den lille piken med svovelstikkene, hun som tenner sitt siste lys i den danske natten. Jeg vrir meg ubehagelig da jeg kjenner erten i prinsessens seng, løfter hånden og hilser på den standhaftige tinnsoldaten, og jeg ser H.C. Andersen selv, for­virret, men glad løfter han flosshatten da han runder hjørnet og fortsetter inn i det gule barndomshjemmet i gaten Bangs Boder.</p>
<div id="attachment_12316" style="width: 970px" class="wp-caption aligncenter"><a href="http://viover60.no/wp-content/uploads/2017/02/FYN-13.jpg"><img class="size-full wp-image-12316" src="http://viover60.no/wp-content/uploads/2017/02/FYN-13.jpg" alt="" width="960" height="457" srcset="http://viover60.no/wp-content/uploads/2017/02/FYN-13.jpg 960w, http://viover60.no/wp-content/uploads/2017/02/FYN-13-300x143.jpg 300w, http://viover60.no/wp-content/uploads/2017/02/FYN-13-300x143@2x.jpg 600w" sizes="(max-width: 960px) 100vw, 960px" /></a><p class="wp-caption-text">H.C. Andersens hus.</p></div>
<p><strong>Jeg er skinndød</strong><br />
En merkelig mann denne H.C. Andersen. Høy, feminin og tynn som en fyrstikk, «skranglete» ble han kalt. Unge kvinner oppfattet ham som en komisk figur. Han var så «tåpelig at man bare ikke kunne unngå å le!» Han var så redd for sykdom at han på nattbordet hadde liggende en lapp hvor han for sikkerhets skyld hadde skrevet: «Jeg er skinndød.»</p>
<p>Jeg slentrer rundt i sentrum av Odense, i H.C. Andersens underlige fotspor. Over brostenene der dikteren løp sine barnesko. Tidene er blitt moderne, men flere av bygningene og gatene er de samme som på eventyrdikterens tid.</p>
<div id="attachment_12322" style="width: 230px" class="wp-caption alignright"><a href="http://viover60.no/wp-content/uploads/2017/02/FYN-1.jpg"><img class="size-full wp-image-12322" src="http://viover60.no/wp-content/uploads/2017/02/FYN-1.jpg" alt="" width="220" height="462" srcset="http://viover60.no/wp-content/uploads/2017/02/FYN-1.jpg 220w, http://viover60.no/wp-content/uploads/2017/02/FYN-1-143x300.jpg 143w" sizes="(max-width: 220px) 100vw, 220px" /></a><p class="wp-caption-text">H C Andersens vokste opp i dette lille mursteinshuset i Odense.</p></div>
<p><strong>Overtroisk mor</strong><br />
Hans barndomshjem er et lite mursteinshus som en gang lå midt i fattigstrøket, i Odenseslummen. Nå er det idyllisk her, men den gang bodde det tyve mennesker i dette huset, tett i tett, hele fem familier.</p>
<p>Huset hvor han ble født ligger i Munkemølle­stræde. Da han var fjorten år flyttet de til gaten Bangs Boder. I to små stuer i et fattigslig og lavt hus vokste han opp. Hit kom en gang spåkonen for å gi råd til den overtroiske moren da sønnen ville reise til København for å bli skuespiller og berømt. Spådommen slo til, han ble en berømt, men ulykkelig mann.</p>
<p>H.C. Andersens fotspor fører meg videre. Hans statue står i Eventyrhaven, tett opp til St. Knuds Kirke. Her i Bispegården opptrådte han flere ganger for å samle inn penger til mat. Han ble døpt i denne kirken. Han var hele livet en sær mann, ulykkelig forelsket i både kvinner og menn.</p>
<p><strong>Elsket blomster</strong><br />
På Odense slott vasket moren mens lille Hans Christian lekte med prins Fritz, som senere ble kong Frederik VII. På Gråbrødre hospital bodde hans sinnssyke farfar, og her døde moren, alkoholisert og dypt ulykkelig. Han fant roen i det som nå er blitt H.C. Andersen-skogen; 163 eiketrær som er plantet slik at det ser ut som dikterens papirklipp «Solen som ansikt». Skogen inviterer til rolige aktiviteter den dag i dag.</p>
<p>H.C. Andersen elsket blomster. Helt fra barnsben av gledet han seg over morens urtehave, en altan­kasse som flommet over av alt fra vakre blomster til purreløk og persille.</p>
<p>På sine turer rundt til slott og herregårder på Fyn, lærte han om planter som den vanlige danske knapt hadde hørt om. I romaner og eventyr dukket de underligste blomster opp. Rosen går igjen. Selvfølgelig har han fått en rød rose oppkalt etter seg. H.C. Andersen-rosen ble døpt av prinsesse Benedikte i 1986 og er blitt en av Danmarks mest populære roser.</p>
<div id="attachment_12318" style="width: 970px" class="wp-caption aligncenter"><a href="http://viover60.no/wp-content/uploads/2017/02/FYN-20.jpg"><img class="size-full wp-image-12318" src="http://viover60.no/wp-content/uploads/2017/02/FYN-20.jpg" alt="" width="960" height="457" srcset="http://viover60.no/wp-content/uploads/2017/02/FYN-20.jpg 960w, http://viover60.no/wp-content/uploads/2017/02/FYN-20-300x143.jpg 300w, http://viover60.no/wp-content/uploads/2017/02/FYN-20-300x143@2x.jpg 600w" sizes="(max-width: 960px) 100vw, 960px" /></a><p class="wp-caption-text">Lykkesholm Slot har en nesten 700 år lang historie. H.C. Andersen bodde her da han skrev «Prinsessen på erten».</p></div>
<p><strong>Lykkesholm Slot</strong><br />
Jeg fortsetter min ferd i H.C. Andersens flate, bløte eventyrlandskap. Det bølger seg vakkert og frodig mellom små vakre hvite kirker, imponerende slott, fargerike landsbyer og bindingsverkshus med halmtak og stokkroser oppetter veggene.</p>
<p>Jeg gjør som H.C. Andersen, søker de vakre opplevelsene.</p>
<p>Lykkesholm Slot dukker uventet opp. Et lite slott, enestående i det vakre og blide fynske landskapet. Slottet med takkete gavler, gult som solen, omgitt av blå sjø, grønn park og en historie tilbake til 1329.</p>
<p>H.C. Andersen bodde ofte på Lykkesholm Slot. Her ble «Prinsessen på erten» og mange av hans silhuettklipp til.</p>
<p>Johanne Marie Lindegaard eide Lykkesholm Slot den gang H.C. Andersen kom på besøk. Hun var enke og hadde sett den unge Andersen i Odense, et forkomment, fattig barn som i løpet av få år ble helt forvandlet, fra en fattig student og såmann til en kongen tok seg av, en lovende og verdenskjent dikter.</p>
<p>Han fikk sin første invitasjon til Lykkesholm Slot i 1830, men takket nei, han var i dårlig humør den dagen. Først to år etter svarte han ja takk.</p>
<p><strong>Ak hvor forandret</strong><br />
Da han først kom på besøk til slottet ble det gjort stor stas på den unge, radmagre mannen. Det forhindret ikke at noen drev gjøn med ham, de la en ert under madrassen og en levende hane under sengen. «Da jeg i Dagningen skulde til at sove, saa begynder Bæstet at gale,» har han selv fortalt.</p>
<p>H.C. Andersen hadde planer om hevne seg ved å kle seg ut som spøkelse og legge seg i en av de kvinnelige gjestenes senger, men våget det ikke. Han var redd for å bli oppfattet som nærgående.</p>
<p>H.C. Andersen var gjest på Lykkesholm Slot siste gang i 1839. Han ble ertet fordi han var redd for okser, og skrev til en av sine brevvenninner: «Ak hvor forandret, jeg kommer her ikke mere igjen.» Det løftet holdt han.</p>
<p><strong>Egeskov Slot</strong><br />
Jeg fortsetter til Egeskov Slot, et av Europas best bevarte renessanseslott, oppført på en liten «skog» av eikepæler. Det heter at slottet har så mange vinduer som året har dager, så mange dører som året har uker og like mange skorsteiner som det er måneder.</p>
<p>Slottet fikk besøk av H.C. Andersen to ganger. Det mest romantiske av alle danske slott pirret dikterens nysgjerrighet, og han forberedte seg godt foran sitt første besøk: «I Haven har været Buegange, Absatser og Fontæner, endnu er høie beskaarne Hække og en prægtig lang smal Bøge-Alee. Gården er oppført af røde Mursteen, ned til Haven staaer en Gruppe Grantræer. Et høit kobberlagt Spiir er opført paa Forbindelsen af begge Bygningerne. Massive steentrapper fører op og ned…»</p>
<p>Egeskov Slot er praktfullt, litt skremmende, med spennende labyrinter og murer som speiler seg i vollgraven. Med sin idylliske beliggenhet er det et av Danmarks mest kjente motiver.</p>
<div id="attachment_12320" style="width: 970px" class="wp-caption aligncenter"><a href="http://viover60.no/wp-content/uploads/2017/02/FYN-27.jpg"><img class="size-full wp-image-12320" src="http://viover60.no/wp-content/uploads/2017/02/FYN-27.jpg" alt="" width="960" height="457" srcset="http://viover60.no/wp-content/uploads/2017/02/FYN-27.jpg 960w, http://viover60.no/wp-content/uploads/2017/02/FYN-27-300x143.jpg 300w, http://viover60.no/wp-content/uploads/2017/02/FYN-27-300x143@2x.jpg 600w" sizes="(max-width: 960px) 100vw, 960px" /></a><p class="wp-caption-text">Valdemar Slot.</p></div>
<p><strong>Valdemar Slot</strong><br />
Lenger syd ligger Valdemar Slot majestetisk skjult i det danske landskapet med praktfulle saler og Christian Kroghs berømte og originale malerier og tegninger. Selveste Terje Vigen henger stolt og værbitt i Den Røde Gang.</p>
<p>Valdemar Slot ble bygd av Christian IV til ære for sønnen Valdemar Christian som døde på slagmarken i Polen. Valdemar kom aldri selv til å bo på slottet, men det vil alltid bære hans navn. Sjøhelten Nils Juel, som vant det berømte slaget i Køge Bugt under svenskekrigen i 1677, erobret Valdemar slott og gjorde det til sitt.</p>
<p>H.C. Andersen overnattet bare en gang på Valdemar Slot, og lå som en konge i en av slottets majestetiske himmelsenger.</p>
<div id="attachment_12321" style="width: 970px" class="wp-caption aligncenter"><a href="http://viover60.no/wp-content/uploads/2017/02/FYN-18.jpg"><img class="size-full wp-image-12321" src="http://viover60.no/wp-content/uploads/2017/02/FYN-18.jpg" alt="" width="960" height="457" srcset="http://viover60.no/wp-content/uploads/2017/02/FYN-18.jpg 960w, http://viover60.no/wp-content/uploads/2017/02/FYN-18-300x143.jpg 300w, http://viover60.no/wp-content/uploads/2017/02/FYN-18-300x143@2x.jpg 600w" sizes="(max-width: 960px) 100vw, 960px" /></a><p class="wp-caption-text">Hvedholm Slot har huset kongelige og adel i 800 år.</p></div>
<p><strong>Hvedholm Slot</strong><br />
Hvedholm Slot omtales som kongsgård allerede i 1231, det var egentlig bygd som festhus for adelen. Slottet dukker opp i det romantiske landskapet som et ekte, mursteinsrødt slott hvor tenåringen Olav, som den gang var Norges kronprins, drakk konjakk av kjøkkenglass. Jentene på kjøkkenet trodde konjakk skulle serveres slik. Den norske kronprinsen ropte: Stopp stopp! da de skjenket opp. Etterpå sukket han: «Det er godt å ha danske jenter her, for de er så rause…»</p>
<p>Under de enorme trærne satt H.C. Andersen og observerte. Nesten alt han så og opplevde fikk han bruk for. Han hadde nesten aldri tankefri. Tankene svirret og svirret enten han satt under trærne eller gikk gatelangs i København, for en gang ville han få bruk for det han så i sine fortellinger, eventyr og romaner.</p>
<p><strong>Falsled Kro</strong><br />
En lang vandring i H.C. Andersens fotspor krever et godt måltid. På Falsled Kro holder Per Hallundbæk til, stjernekokken som gjorde Engø Gård på Tjømø berømt før han tok med seg konen og dro hjem til Fyn.</p>
<p>Falsled Kro er en av Danmarks mest eksklusive hoteller og spisesteder. Her kommer gjester fra hele verden for en unik matopplevelse. Danmark hadde ikke vært det samme uten denne kroen.</p>
<p>– Målet er at mine gjester skal smake at de er på Fyn, er Per Hallundbæks filosofi. Det skal ikke smake som Paris, London – eller Tjømø i Vestfold. Han er opptatt av at sesongene skal gjenspeiles i det han kaller sitt almanakkjøkken, og serverer gjerne høstens miniblomkål i blomkålpure med trøffel. Det gjøres så utrolig enkelt. Det smaker like enkelt – og liketil.</p>
<p>– Å lage god mat til gjestene handler om inderlighet og stolthet, sier han.</p>
<p>Den samme inderligheten og stoltheten finner vi i H.C. Andersens eventyr og fortellinger.</p>

				
								
									<div class="tagcloud"></div>
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Del innlegg</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fviover60.no%2Fartikler%2Freise%2Fh-c-andersens-eventyrslott%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fviover60.no%2Fartikler%2Freise%2Fh-c-andersens-eventyrslott%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
<!-- 			<a href="http://plus.google.com/share?url=http%3A%2F%2Fviover60.no%2Fartikler%2Freise%2Fh-c-andersens-eventyrslott%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fviover60.no%2Fartikler%2Freise%2Fh-c-andersens-eventyrslott%2F&amp;media=http%3A%2F%2Fviover60.no%2Fwp-content%2Fuploads%2F2017%2F02%2FFYN-28.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fviover60.no%2Fartikler%2Freise%2Fh-c-andersens-eventyrslott%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fviover60.no%2Fartikler%2Freise%2Fh-c-andersens-eventyrslott%2F&amp;name=H.C.+Andersens+eventyrslott" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=H.C.%20Andersens%20eventyrslott&amp;body=http%3A%2F%2Fviover60.no%2Fartikler%2Freise%2Fh-c-andersens-eventyrslott%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a> -->
			
		</span>
	</div>
	
			
</article>





<div class="adwrap-widget">
    <div class="webadd">
                			<div class="textwidget"><!-- Async Tag // Tag for network 1713: Grieg Media/Vi over 60  // Website: VI O0VER 60 // Page: Desktop // Placement: Desktop-default-580 x 400 bunn (6032777) // created at: May 4, 2016 12:26:20 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="6032777">
                <noscript>
                               <a href="http://adserver.adtech.de/adlink|3.0|1713.1|6032777|0|3927|ADTECH;loc=300;alias=" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://adserver.adtech.de/adlink|3.0|1713.1|6032777|0|3927|ADTECH;loc=300;alias=', '\n                                               \n                               ');" target="_blank">
                                               <img src="http://adserver.adtech.de/adserv|3.0|1713.1|6032777|0|3927|ADTECH;loc=300;alias=" border="0" width="580" height="400">
                               </a>
                </noscript>
</div>
<script>
                ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1713.1', params: { loc: '100' }};
                ADTECH.config.placements[6032777] = { sizeid: 3927, params: { alias: '', target: '_blank' }};
                ADTECH.loadAd(6032777);
</script>
</div>
		    </div>
        <div class="mobileadd">
                			<div class="textwidget"><!-- Async Tag // Tag for network 1713: Grieg Media/Vi over 60  // Website: VI O0VER 60 // Page: Mobil // Placement: Mobil-default-320 x 250 (6032785) // created at: Feb 18, 2016 12:34:23 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="6032785">
	<noscript>
		<a href="http://adserver.adtech.de/adlink|3.0|1713.1|6032785|0|797|ADTECH;loc=300;alias=" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://adserver.adtech.de/adlink|3.0|1713.1|6032785|0|797|ADTECH;loc=300;alias=', '\n			\n		');" target="_blank">
			<img src="http://adserver.adtech.de/adserv|3.0|1713.1|6032785|0|797|ADTECH;loc=300;alias=" border="0" width="320" height="250">
		</a>
	</noscript>
</div>
<script>
	ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1713.1', params: { loc: '100' }};
	ADTECH.config.placements[6032785] = { sizeid: 797, params: { alias: '', target: '_blank' }};
	ADTECH.loadAd(6032785);
</script></div>
		    </div>
</div>		
	
<section class="related-posts">
	<h3 class="section-head">Relaterte innlegg</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://viover60.no/artikler/reise/caffe-florian-venezia-verdens-beromte-cafe/" title="Caffé Florian, Venezia – verdens mest berømte café" class="image-link">
					<img width="214" height="140" src="http://viover60.no/wp-content/uploads/2017/02/High-water-at-Piazza-San-Marco-hb-1-214x140.jpg" class="image wp-post-image" alt="" title="Caffé Florian, Venezia – verdens mest berømte café" srcset="http://viover60.no/wp-content/uploads/2017/02/High-water-at-Piazza-San-Marco-hb-1-214x140.jpg 214w, http://viover60.no/wp-content/uploads/2017/02/High-water-at-Piazza-San-Marco-hb-1-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<!-- <div class="meta">
					<time datetime="2017-02-21T09:21:50+01:00">21. februar 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div> -->
				
				<h2><a href="http://viover60.no/artikler/reise/caffe-florian-venezia-verdens-beromte-cafe/" title="Caffé Florian, Venezia – verdens mest berømte café">Caffé Florian, Venezia – verdens mest berømte café</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://viover60.no/artikler/reise/fjordene-rundt-verdens-vakreste-biltur/" title="Fjordene rundt, verdens vakreste biltur" class="image-link">
					<img width="214" height="140" src="http://viover60.no/wp-content/uploads/2017/02/19-1-214x140.jpg" class="image wp-post-image" alt="" title="Fjordene rundt, verdens vakreste biltur" srcset="http://viover60.no/wp-content/uploads/2017/02/19-1-214x140.jpg 214w, http://viover60.no/wp-content/uploads/2017/02/19-1-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<!-- <div class="meta">
					<time datetime="2017-02-15T10:07:59+01:00">15. februar 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div> -->
				
				<h2><a href="http://viover60.no/artikler/reise/fjordene-rundt-verdens-vakreste-biltur/" title="Fjordene rundt, verdens vakreste biltur">Fjordene rundt, verdens vakreste biltur</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://viover60.no/artikler/reise/fossiljakt-sor-england/" title="Fossiljakt i Sør-England" class="image-link">
					<img width="214" height="140" src="http://viover60.no/wp-content/uploads/2017/02/07-1-214x140.jpg" class="image wp-post-image" alt="" title="Fossiljakt i Sør-England" srcset="http://viover60.no/wp-content/uploads/2017/02/07-1-214x140.jpg 214w, http://viover60.no/wp-content/uploads/2017/02/07-1-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<!-- <div class="meta">
					<time datetime="2017-02-10T10:30:45+01:00">10. februar 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div> -->
				
				<h2><a href="http://viover60.no/artikler/reise/fossiljakt-sor-england/" title="Fossiljakt i Sør-England">Fossiljakt i Sør-England</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
								</div>
	
			
		</div>
		
		
		
    
    
		        
		        
		<aside class="col-4 sidebar">

			<ul>
			
			<li id="sticky-posts-3" class="widget widget_ultimate_posts"><h3 class="widgettitle"><a href='/kategori/leserturerogsosialemoteplasser/leserturer/'>Nye leserturer</a></h3>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-12263 leserturer type-leserturer status-publish format-gallery has-post-thumbnail leserturerogsosialemoteplasser-kultur-og-historisk">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://viover60.no/leserturerogsosialemoteplasser/leserturer/kultur-og-historisk/normandie-historisk-reise/" rel="bookmark">
                  Normandie &#8211; En historisk reise!                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-12254 leserturer type-leserturer status-publish format-gallery has-post-thumbnail leserturerogsosialemoteplasser-singeltur">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://viover60.no/leserturerogsosialemoteplasser/leserturer/singeltur/tallinn-singeltur-musikkfestival/" rel="bookmark">
                  Tallinn &#8211; Singeltur med musikkfestival!                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-12238 leserturer type-leserturer status-publish format-gallery has-post-thumbnail leserturerogsosialemoteplasser-cruise-og-elvecruise">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://viover60.no/leserturerogsosialemoteplasser/leserturer/cruise-og-elvecruise/elvecruise-katedraler-pa-rhinen/" rel="bookmark">
                  Elvecruise med katedraler på Rhinen!                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</li>

		<li id="bunyad_ads_widget-5" class="widget bunyad-ad">		
					
			<div class="adwrap-widget">
			
				<!-- Async Tag // Tag for network 1713: Grieg Media/Vi over 60  // Website: VI O0VER 60 // Page: Desktop // Placement: Desktop-default-300 x 600 (6032776) // created at: Feb 17, 2016 2:41:41 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="6032776">
	<noscript>
		<a href="http://adserver.adtech.de/adlink|3.0|1713.1|6032776|0|529|ADTECH;loc=300;alias=" target="_blank">
			<img src="http://adserver.adtech.de/adserv|3.0|1713.1|6032776|0|529|ADTECH;loc=300;alias=" border="0" width="300" height="600">
		</a>
	</noscript>
</div>
<script>
	ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1713.1', params: { loc: '100' }};
	ADTECH.config.placements[6032776] = { sizeid: 529, params: { alias: '', target: '_blank' }};
	ADTECH.loadAd(6032776);
</script>			
			</div>
		
		</li>
		
			
			</ul>
		</aside>
		        
        		                
	
		
	</div> <!-- .row -->
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text"><h3 class="widgettitle">Abonnement</h3>			<div class="textwidget"><a href="/bli-abonnent/"> - Bli abonnent</a><br>
<a href="/kategori/framagasinet/utgaver/"> - Om magasinet</a> <br>
<a href="/kategori/abonnentsider/">  - Abonnentsider</a> <br>
<a href="/abonnementsvilkar/"> - Vilkår og priser</a><br>
<br>
<strong><a href="/kundeservice/">Kontakt kundeservice:</strong></a><br>
Telefon: 55 21 31 00<br>
<a href="mailto:abonnement@viover60"> abonnement@viover60.no</a>

</div>
		</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Annonsere</h3>			<div class="textwidget"><a href="/kategori/annonsere/i-magasinet/"> - I magasinet</a><br>
<a href="/annonsere/i-magasinet/utgivelsesplaner-og-formater/"> - Utgivelsesplaner og formater</a><br>
<a href="/annonsere/i-magasinet/leserstatistikk/"> - Våre lesere</a><br>
<a href="/annonsere/webannonsering/webannonsering/"> - Webannonsering</a><br><br>

<strong><a href="/annonsere/i-magasinet/kontaktinformasjon-annonsering/">Kontakt annonseavdelingen:</strong></a><br>
Telefon: 55 21 31 10<br>
<a href="mailto:annonser@viover60.no">  annonser@viover60.no</a></div>
		</li>
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">VI OVER 60</h3>		
			<div class="about-widget">
			
						
			<p>Ansvarlig redaktør:  <a href="mailto:annemarit@viover60.no">Anne Marit Hjelme</a><br />
<a href="/om-viover60/"> - Om oss</a><br />
<a href="/kontakt-oss/"> - Kontakt oss</a><br />
<a href="/personvern/"> - Personvern</a></p>
<p><strong><a href="/kontakt-oss/">Kontakt redaksjonen:</strong></a><br />
Telefon: 55 21 31 00<br />
<a href="mailto:redaksjonen@viover60.no"> redaksjonen@viover60.no</a></p>
<p><a href="https://www.facebook.com/viover60?fref=ts"><img src="/wp-content/uploads/2015/01/facebook-xxl.png"></a></p>
			
			</div>
		
		</li>		
					</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright &copy; 2014 <a href="http://theme-sphere.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://theme-sphere.com', 'VI OVER 60');">VI OVER 60</a>. WordPressløsning levert av <a href="http://imbera.no/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://imbera.no/', 'Imbera AS');">Imbera AS</a>.

</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='http://viover60.no/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://viover60.no/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://viover60.no/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://viover60.no/wp-includes/js/comment-reply.min.js?ver=ecdff222cd8d82b979f6ecd08cf4c476'></script>
<script type='text/javascript' src='http://viover60.no/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://viover60.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://viover60.no/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://viover60.no/wp-content/themes/smart-mag/js/moment-with-locales.min.js?ver=2.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/viover60.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://viover60.no/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://viover60.no/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://viover60.no/wp-includes/js/wp-embed.min.js?ver=ecdff222cd8d82b979f6ecd08cf4c476'></script>

</body>
</html>