﻿
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="nb-NO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="nb-NO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="nb-NO" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SBNXC4');</script>
<!-- End Google Tag Manager -->


<meta charset="UTF-8" />
<title>Eyvind Hellstrøm – ujålete ekstravagant - VI OVER 60</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://viover60.no/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://viover60.no/wp-content/uploads/2015/02/favicon-viover60.ico" />	

<link rel="apple-touch-icon-precomposed" href="http://viover60.no/wp-content/uploads/2015/02/favicon-viover60.ico" />
	
			<script language="javascript">
				writeCookie();
				function writeCookie()
				{
					the_cookie = document.cookie;
					if( the_cookie ){
						if( window.devicePixelRatio >= 2 ){
							the_cookie = "pixel_ratio="+window.devicePixelRatio+";"+the_cookie;
							document.cookie = the_cookie;
							//location = '';
						}
					}
				}
			</script>

			
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://viover60.no/artikler/mennesker/eyvind-hellstrom-ujalete-ekstravagant/" />
<meta property="og:locale" content="nb_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eyvind Hellstrøm – ujålete ekstravagant - VI OVER 60" />
<meta property="og:description" content="Eyvind Hellstrøm hater det ordinære. Det skal visstnok ha noe med hans egen oppvekst å gjøre." />
<meta property="og:url" content="http://viover60.no/artikler/mennesker/eyvind-hellstrom-ujalete-ekstravagant/" />
<meta property="og:site_name" content="VI OVER 60" />
<meta property="article:publisher" content="https://www.facebook.com/viover60" />
<meta property="article:section" content="Mennesker" />
<meta property="article:published_time" content="2017-05-24T12:36:07+02:00" />
<meta property="article:modified_time" content="2017-05-24T12:37:16+02:00" />
<meta property="og:updated_time" content="2017-05-24T12:37:16+02:00" />
<meta property="og:image" content="http://viover60.no/wp-content/uploads/2017/05/wj20140819_072.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="914" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VI OVER 60 &raquo; strøm" href="http://viover60.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="VI OVER 60 &raquo; kommentarstrøm" href="http://viover60.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="VI OVER 60 &raquo; Eyvind Hellstrøm – ujålete ekstravagant kommentarstrøm" href="http://viover60.no/artikler/mennesker/eyvind-hellstrom-ujalete-ekstravagant/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/viover60.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=31f8797990bab801849af98c939b53dc"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ictp-glyphicons-css'  href='http://viover60.no/wp-content/plugins/ImberaConnect2Publisher/Includes/css/glyphicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='ictp-styles-css'  href='http://viover60.no/wp-content/plugins/ImberaConnect2Publisher/Includes/css/ictp-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jeweltheme-jquery-ui-style-css'  href='http://viover60.no/wp-content/plugins/wp-awesome-faq/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://viover60.no/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://viover60.no/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://viover60.no/wp-content/plugins/revslider/rs-plugin/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.largeredbtn{font-family:"Raleway",sans-serif;font-weight:900;font-size:16px;line-height:60px;color:#fff !important;text-decoration:none;padding-left:40px;padding-right:80px;padding-top:22px;padding-bottom:22px;background:rgb(234,91,31); background:-moz-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(234,91,31,1)),color-stop(100%,rgba(227,58,12,1))); background:-webkit-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-o-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-ms-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:linear-gradient(to bottom,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#ea5b1f',endColorstr='#e33a0c',GradientType=0 )}.largeredbtn:hover{background:rgb(227,58,12); background:-moz-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(227,58,12,1)),color-stop(100%,rgba(234,91,31,1))); background:-webkit-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-o-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-ms-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:linear-gradient(to bottom,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#e33a0c',endColorstr='#ea5b1f',GradientType=0 )}.fullrounded img{-webkit-border-radius:400px;-moz-border-radius:400px;border-radius:400px}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wprss-et-styles-css'  href='http://viover60.no/wp-content/plugins/wp-rss-excerpts-thumbnails/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='isotope-css-css'  href='http://viover60.no/wp-content/plugins/js_composer/assets/css/lib/isotope.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://viover60.no/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://viover60.no/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://viover60.no/wp-content/themes/smart-mag/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://viover60.no/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://viover60.no/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://viover60.no/?bunyad_custom_css=1&#038;ver=31f8797990bab801849af98c939b53dc' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://viover60.no/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/css/wpmu-ui.3.min.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.0.16 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-3583909-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	/**
* Function that tracks a click on an outbound link in Analytics
* This function takes a valid URL string as an argument, and uses that URL string
* as the event label. Setting the transport method to 'beacon' lets the hit be sent
* using 'navigator.sendBeacon' in browser that support it.
*/
var trackOutboundLink = function(url) {
   __gaTracker('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}

	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://viover60.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://viover60.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://viover60.no/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://viover60.no/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://viover60.no/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://viover60.no/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://viover60.no/wp-content/themes/smart-mag/js/isotope.js?ver=1'></script>
<script type='text/javascript' src='http://viover60.no/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=31f8797990bab801849af98c939b53dc'></script>
<link rel='https://api.w.org/' href='http://viover60.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://viover60.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://viover60.no/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://viover60.no/?p=13154' />
<link rel="alternate" type="application/json+oembed" href="http://viover60.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fviover60.no%2Fartikler%2Fmennesker%2Feyvind-hellstrom-ujalete-ekstravagant%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://viover60.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fviover60.no%2Fartikler%2Fmennesker%2Feyvind-hellstrom-ujalete-ekstravagant%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'fafe648254';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://viover60.no/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//viover60.no/?wordfence_logHuman=1&hid=2C2E0B58B52D958E198A74A5154BD28A');
</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://viover60.no/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">

    jQuery(document).ready(function($) {
            jQuery(".accordion").accordion({heightStyle: "content", collapsible: true, active: false});
    });

    
</script>
	
<!--[if lt IE 9]>
<script src="http://viover60.no/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1008139522616404');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1008139522616404&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
</head>

<body class="post-template-default single single-post postid-13154 single-format-standard page-builder right-sidebar full wpb-js-composer js-comp-ver-5.1 vc_responsive">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SBNXC4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="main-wrap">

	

	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
									<a href="http://viover60.no/" title="VI OVER 60" rel="home">
					<img src="http://viover60.no/wp-content/uploads/2017/03/VIOVER60_logo2017.jpg" class="logo-image" alt="VI OVER 60"  />
					</a>
				
				                    <!--<a href="/bli-abonnent" class="top-link left" style="background-color: #93C01B;">
                    <img src="/wp-content/themes/smart-mag-child/images/medlem_icon.png"  alt="Bli abonnent">
                        </img><span style="color:white">Bli abonnent</span>
                    </a>-->

                    <a href="/kundeservice" class="top-link">
                    <!--<img src="/wp-content/themes/smart-mag-child/images/phone_icon.png" alt="Kundeservice"></img>-->
                    <span>Kundeservice</span>
                    </a>

                				
				<div class="search">
					<form role="search" action="http://viover60.no/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Søk..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->

			</section>
		</div>

	</div>

	
	<div id="main-head" class="main-head">
		
		<div class="wrap">

			<header>
            
            				<!--<div class="title">
									<a href="http://viover60.no/" title="VI OVER 60" rel="home">
					<img src="http://viover60.no/wp-content/uploads/2017/03/VIOVER60_logo2017.jpg" class="logo-image" alt="VI OVER 60"  />
					</a>	 
								</div>-->
				
                                            
				<div class="right">
									</div>

			</header>
			      
					</div>
		<nav class="navigation cf" >
				<div class="mobile" data-type="classic" data-search="1">
					<a href="#" class="selected">
						<!-- <span class="text">Navigate</span><span class="current"></span> --> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				<div class="wrap"><ul id="menu-hovedmeny" class="menu"><li id="menu-item-12726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-12726"><a href="http://viover60.no/">Forside</a></li>
<li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-3 menu-item-2143"><a href="http://viover60.no/kategori/artikler/">Artikler</a>
<ul class="sub-menu">
	<li id="menu-item-2177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-2177"><a href="http://viover60.no/kategori/artikler/utgaver/">Utgaver</a></li>
	<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-2173"><a href="http://viover60.no/kategori/artikler/helse/">Helse</a></li>
	<li id="menu-item-7734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-7734"><a href="http://viover60.no/kategori/artikler/hus-hjem-hytte/">Hus, hjem og hytte</a></li>
	<li id="menu-item-7702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-76 menu-item-7702"><a href="http://viover60.no/kategori/artikler/mat-og-vin/">Mat og vin</a></li>
	<li id="menu-item-2174" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-32 menu-item-2174"><a href="http://viover60.no/kategori/artikler/mennesker/">Mennesker</a></li>
	<li id="menu-item-2175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-2175"><a href="http://viover60.no/kategori/artikler/reise/">Reise</a></li>
	<li id="menu-item-2176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-2176"><a href="http://viover60.no/kategori/artikler/rettogriktig/">Rett og riktig</a></li>
</ul>
</li>
<li id="menu-item-12736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12736"><a href="http://viover60.no/leserturer-og-resort/">Leserturer og resort</a>
<ul class="sub-menu">
	<li id="menu-item-2179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-2179"><a href="http://viover60.no/kategori/leserturerogsosialemoteplasser/leserturer/">Leserturer</a></li>
	<li id="menu-item-12737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12737"><a href="http://detgodelivresort.no/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://detgodelivresort.no/', 'DET GODE LIV RESORT');" target="_blank">DET GODE LIV RESORT</a></li>
</ul>
</li>
<li id="menu-item-2279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-43 menu-item-2279"><a href="http://viover60.no/kategori/abo/abonnentsider/">Abonnentsider</a>
<ul class="sub-menu">
	<li id="menu-item-12730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12730"><a href="http://viover60.no/bli-abonnent/">Bli abonnent</a></li>
	<li id="menu-item-12864" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12864"><a href="http://viover60.no/abo/abonnentsider/emagasin-digitaltarkiv/">eMagasin og arkiv</a></li>
	<li id="menu-item-12863" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12863"><a href="http://viover60.no/abo/abonnentsider/sudoku/">Sudoku</a></li>
	<li id="menu-item-6799" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6799"><a href="http://viover60.no/abo/abonnentsider/min-side/">Min Side</a></li>
</ul>
</li>
<li id="menu-item-12672" class="menu-red menu-item menu-item-type-post_type menu-item-object-page menu-item-12672"><a href="http://viover60.no/bli-abonnent/">Bli abonnent</a></li>
</ul></div>                	<div id="menu-search"class="top-bar">
									</div>
			</nav>
	</div>
	
	<div class="wrap">
			</div>


<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
			
				
<article id="post-13154" class="post-13154 post type-post status-publish format-standard has-post-thumbnail category-mennesker" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">

			<div class="featured">
						
							
				<a href="http://viover60.no/wp-content/uploads/2017/05/wj20140819_072.jpg" title="Eyvind Hellstrøm – ujålete ekstravagant" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://viover60.no/wp-content/uploads/2017/05/wj20140819_072-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Eyvind Hellstrøm – ujålete ekstravagant" srcset="http://viover60.no/wp-content/uploads/2017/05/wj20140819_072-702x336.jpg 702w, http://viover60.no/wp-content/uploads/2017/05/wj20140819_072-300x143.jpg 300w, http://viover60.no/wp-content/uploads/2017/05/wj20140819_072-1078x516.jpg 1078w, http://viover60.no/wp-content/uploads/2017/05/wj20140819_072-702x336@2x.jpg 1404w, http://viover60.no/wp-content/uploads/2017/05/wj20140819_072-300x143@2x.jpg 600w" sizes="(max-width: 702px) 100vw, 702px" />					
										
												
				</a>
								
								
					</div>
	
		
		<h1 class="post-title item fn" itemprop="name">
		Eyvind Hellstrøm – ujålete ekstravagant		</h1>
		
<!-- 		<a href="http://viover60.no/artikler/mennesker/eyvind-hellstrom-ujalete-ekstravagant/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a> -->
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
<!-- 		<span class="posted-by">By 
			<span class="reviewer" itemprop="author"><a href="http://viover60.no/author/arnt/" title="Innlegg av Arnt Jensvoll" rel="author">Arnt Jensvoll</a></span>
		</span> -->
		 
		<span class="posted-on">Publisert			<span class="dtreviewed">
				<time class="value-title" datetime="2017-05-24T12:36:07+02:00" title="2017-05-24" itemprop="datePublished">24. mai 2017</time>
			</span>
		</span>
		
		<span class="cats"><a href="http://viover60.no/kategori/artikler/mennesker/">Mennesker</a></span>
			
	</div> 
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<p><strong>– Jeg hater det ordinære, sier Eyvind Hellstrøm og skyter frem ti kokkefingre. Årsaken skal visstnok ligge i hans egen oppvekst.</strong></p>
<p><span style="color: #808080">Tekst: Mari Kildahl, foto: Werner Juvik<br />
Første gang publisert i <strong>VI OVER 60</strong> januar 2015</span></p>
<p><strong>Ære være det ekstraordinære!</strong> Det skal vise seg å være gjennom­gangs­­melodien i balladen om mesterkokken Eyvind Hellstrøm. Men først skal den lange mannen nikke til kjente i Dagligstuen på Hotel Continental i Oslo og bestille en dobbelt espresso «ikke for stram». Deretter skal han fortelle, lenge og vel, om hva han driver med. Det er langt mer enn nye Hellstrøm-episoder på fjernsyn. </p>
<p>– Du er blitt big business?</p>
<p>– Ja, stor og stor… </p>
<p>Hellstrøm tygger mykt på ordet og introduserer et nytt: Balanse. En balansert økonomi er målet. Det har det visstnok alltid vært. – Også i mitt eget liv, sier han og snakker åpenbart ikke bare om tiden etter at han overtok Bagatelle. I 27 år drev han stjernerestauranten på Frogner og var dens grand chef. Det smakte, men det kostet.</p>
<p>– Å drive en topprestaurant av Bagatelles kaliber gir ingen stor avkastning. Det koster fort mer enn det gir i kassen. Det handler om kvalitet, påpeker han. – Jeg vil at folk skal få øynene opp for kvalitet. Og det jeg selger nå, av panner og gryter, er produkter som før var forbeholdt restaurantbransjen. Det er god kvalitet til en grei kostnad. Jeg vil at god kvalitet skal være noe alle i det rike Norge kan få. For, som vi sier: Folk fortjener bedre! </p>
<p>Mannen bak merkenavnet Hellstrøm smiler av sitt eget slagord mens han betrakter de andre gjestene. </p>
<p>– Businessen går med andre ord godt?</p>
<p>– Helt greit. Man kan drive med mye rart, men det må bli volum ut av det, det må vokse. Bagatelle var ingen pengemaskin, det er ikke dette heller. </p>
<blockquote><p><strong>Eyvind Hellstrøm</strong><br />
• Født i Moss 1948. Skilt. Bor i Oslo sammen med Nelson, hans sjette boxer.<br />
• En pioner i det moderne nordiske kjøkken. Tildelt Frankrikes høyeste ut­merkelse, Æres­legionen, for sin kokkekunst – og som god ambassadør for fransk kultur.<br />
• Var i 27 år Grand Chef på Michelin-stjerne­restauranten Bagatelle i Oslo, 1982–2009.<br />
• Har fjorten kokebøker på merittlisten. Siste 2013: «Bare mat – fra mitt kjøkken». Snart ut med ny: «Duften av jul».<br />
• Har siden 2008 hatt suksess som programleder på TV3. Blant annet i «Hellstrøm inviterer» og nå «Hellstrøm rydder opp hjemme».
</p></blockquote>
<p><strong>Frankrike er hans andre hjemland.</strong> Et helt liv har han drømt om et eget hus der nede. Men nå har han ombestemt seg. </p>
<p>– Får jeg et hus i Frankrike vil jeg reise dit hele tiden. Og det kan jeg ikke. </p>
<p>Han har blant annet denne nye hjemmesiden, businessen med alle produktene. Der anbefaler han også spisesteder i New York, Paris og i en lang rekke andre byer. Spisestedene må jo besøkes, helst jevnlig. </p>
<p>– Jeg vil gjerne fortsette å reise rundt i verden. Men Frankrike… helt siden jeg kom dit første gang som 20-åring og oppdaget en helt ny kultur, ikke bare matkultur, nå snakker jeg om kulturen generelt, om temperamentet… Franskmenn er veldig annerledes enn nordmenn…</p>
<p>Den frankofile kokkepioner ler. Og sier ikke mer. Første gang dro han ned med to kamerater. Tre unge menn i en gammel, hvit Fiat stasjonsvogn. De spiste seg gjennom landet, fra gåselever i nord til bouillabaisse i sør. Bilen var lønn for nok en sommerjobbsesong hos onkel Arne i Moss. </p>
<p>Onkel Arne og iskremfabrikken, det er der balladen om Hellstrøm starter. Men det skal han komme tilbake til. Nå skal det franske besynges.</p>
<p>– Jeg har på mange måter vært veldig heldig, privilegert.</p>
<p>Det er særlig den første kokkejobben i Paris han har i tankene. Året er 1973. Da har han allerede vært lærling i fem år på Grand hotell i Oslo, og i tillegg jobbet som kokk på restauranten Tre Kokker. Men fransk snakket han ikke da. </p>
<p>– Helt tilfeldig fikk jeg jobb på Den norske klubben i Paris. Min første reaksjon var: Jeg skal ikke ned dit og lage kjøttkaker og vafler! Men det ble en flott jobb. Jeg ikke bare jobbet der, jeg bodde der også, sentralt, rett bak Madeleine-kirken. Og det var bare meg der. Jeg var kokk, vaktmester, bartender og kjøkkensjef. Jeg var alt. Nesten alt. En fransk dame kom og tok oppvasken. Det var ikke alltid vi forsto hverandre. Men det ble bedre. </p>
<p>Øvelse gjør mester. Dessuten tok han flere fransk­kurs og et års språkstudium i Nice.</p>
<p><strong>Denne sommeren har han vært i Sør-Frankrike. </strong>Ferie og jobb med ny kokebok. – Jeg må ut! Hvis jeg ikke får reise får jeg denne følelsen… at jeg er innestengt. Etter fem uker i Provence får jeg også en sterk påminnelse om at Norge er et A4-land. Ryddig, trygt og godt, men dødskjedelig. </p>
<p>Så kjedelig at han må understreke det på engelsk: Boring! </p>
<p>– Når jeg går inn i den beste slakterbutikken i Cannes, så står det dyktige håndverkere bak disken. Og de vet nøyaktig hvordan de skal skjære til en kalveschnitzel. Det er ren kirurgi. </p>
<p>I Norge finnes det nesten ingen slakterbutikker lenger. Og i kjøttdiskene i kjedebutikkene, hvem står der? Unge ekstrahjelper med ekstremt sløve kniver, er Hellstrøms svar. </p>
<p>– Dagligvarekjedene har sånn makt over oss. De byr oss vakuumerte liv! Alt ligger i plastikk. Hver eneste paprika er pakket inn. </p>
<p>Han gestikulerer heftig. Matpolitikk engasjerer. Og dyrehelse. Norsk industrikylling kjøper han for øvrig aldri. </p>
<p>– Et degenerert produkt. Tristesse hele veien. </p>
<p>Hans eget program, «Hellstrøm rydder opp hjem­me», har dessuten påvirket ham. – Jeg ser at mange, særlig unge, har et anstrengt forhold til mat. De spiser fordi de må, fordi de vet at de må ha næring. Men de kjenner ingen matglede. Det er absurd. </p>
<p>– Er du sjokkert?</p>
<p>– Sjokkert og sjokkert… Jeg har fått et nytt syn på folks matvaner. Jeg kan kjøre forbi hus og und­res over hvordan det står til der inne, hva de spiser. Jeg brydde meg ikke om det før. Nå gjør jeg det. </p>
<p>– Du har fått en misjon? </p>
<p>– Ja, helt klart. Utkrystallisert gjennom tv. Jeg skal ikke si at jeg har som oppgave å frelse folk, men jeg har et budskap. Og det budskapet blir tydeligere når jeg møter folk i døra, i deres eget hjem. </p>
<p><strong>Eyvind og storebroren Jan vokste opp i Moss. </strong>Sammen med moren. Og onkel Arne. De bodde og jobbet i iskremfabrikken. Onkel Arne hadde dessuten fire-fem iskrembarer der det også ble servert varmmat.</p>
<p>– Jeg er vokst opp på wienerpølser, brun lapskaus og medister­kaker. Onkel Arnes beste venn var pølsemaker. Moren min laget lapskausen og kakene. Så snart broren min og jeg kunne stå på beina, var vi med og kuttet løk og poteter. Vi lærte å lage nok for en hel uke. Broren min lager fortsatt vaffelrøre for hele uka, han, hundre liter!</p>
<p>Lillebror ler. Og minnes. Da kroneisen faktisk kostet en krone. Brødrene fikk jobben med å telle. De lærte kjapt at en vaniljeboks rommet fire hund­re. En lærsekk tok to bokser. Og en guttekropp kunne, med riktig holdning, klare å frakte fire sekker med til sammen tre tusen to hundre kronestykker, hele veien til banken. – Vi kunne jo ha blitt robba!</p>
<p>Brødrene Hellstrøm fikk også tidlig være med i onkelens varebil. Guttungene hoppet og slang i forsetet, underveis til campingplasser fra Drøbak i nord til Larkollen i sør. Etter hvert, da de ikke bodde i Moss lenger, men bare kom dit i hver eneste ferie og i alle weekender, satt de selv bak rattet med ansvar for mer enn pengetransport og iskremleveranser. </p>
<p>– Er det onkel Arne du kan takke for at du ble kokk?</p>
<p>– Det vet jeg ikke. Men han ble min mentor. Han lærte meg yrkesstolthet og å tenke fornuftig og praktisk. Jeg lærte å jobbe hos ham.</p>
<p>Dessuten hadde onkel Arne et stort hus, kunstner­­venner og bokhyllene fulle av fortellingens mestere som Hemingway og Dostojevskij. </p>
<p>– Det ble en påvirkning, ja. Historiene. Og språket. Da jeg bodde i Paris og skrev brev til onkel Arne, sa han til meg: «Du skriver jo som en Hemingway.» He he… </p>
<p>Sin egen far ble han først kjent med da de flyttet til Oslo. Da var han seks år. For brødrene ble flyttingen en nedtur. – Vi ville hele tiden tilbake til Moss. Det var der det spennende livet var. Men faren vår hadde endelig klart å skrape sammen de fem tusen kronene til en leilighet på Lambertseter. Den leiligheten var hans store stolthet.</p>
<p><strong>Han har vært to ganger gift og er to ganger skilt.</strong> Hva nå? Bor han fortsatt alene sammen med Maurice? </p>
<p>– Maurice er død. Det er det som er det triste, boxere lever ikke så lenge. Jeg har hatt seks. Nelson, oppkalt etter Lord Nelson, er fire år nå. Jeg prøver alltid å overlappe litt. For hunder skal helst være to, som mennesker. </p>
<p>– Er du to?</p>
<p>– Ikke akkurat nå. Jeg trenger ikke nødvendigvis bo sammen med en annen. Det er klart man helst skal være to, alt annet er meningsløst. Men jeg har mange venner, jeg er absolutt ikke alene. Alene igjen, liksom, som VG liker å skrive. </p>
<p><strong>Et lite fnys slipper ut av ham.</strong> Men heller ikke mer. Verdensklassekokken som er kjent for å kjefte og smelle og som ofte sies å være en arrogant bølle, er i Dagligstuen denne dagen ikke annet enn en hyggelig fyr. En fyr som gir seg god tid, selv om han, ifølge manageren, slett ikke har det. </p>
<p>– Du har heller ingen barn?</p>
<p>– Nei. Det har bare ikke blitt sånn. Det er heller ikke noe savn, sier han og forteller om drosje­sjåførene. De spør ofte hvor mange han har. Særlig de unge med pakistansk bakgrunn, selv flerbarnsfedre, blir full av medynk når sannheten går opp for dem: At denne mesterkokken ikke har noen sønner eller døtre å skryte av. </p>
<p>– Slapp av, det går bra, sier jeg. De blir jo helt sjokka. </p>
<p>Snart fyller han 66 år. Alder er noe abstrakt, mener Hellstrøm. – Jeg følte meg eldre da jeg var førti og sto midt oppi alt med Bagatelle, på grunn av det gigantiske ansvaret. Jeg følte meg også eldre da jeg mistet moren og faren min, mer alvorlig voksen enn det jeg gjør nå. Moren min døde tidlig, og faren min noen år etter da jeg var noen og 20 år. Herregud så mye ansvar! Nå kan jeg bare leke meg frem.</p>
<p>Han tror likevel han er en bedre kokk nå enn før. </p>
<p>– Mindre jålete?</p>
<p><strong>– Jeg har aldri vært jålete!</strong> Men i Norge er man så opptatt av å være ujålete at det ikke er lov til å være ekstravagant. For meg handler det alltid om å skape noe ekstraordinært ut av det ordinære. Jeg hater det ordinære. Det kjeder meg.</p>
<p>– Men hva er det ordinære, hva er det egentlig du hater?</p>
<p>– Jo, det kan jeg si deg, sier han og lener seg over bordet. – Den karrige oppveksten vår. Alltid dårlig råd, alltid økonomiske problemer. At vi alltid var de siste som fikk nye sko. Sånn var det på Lambertseter. I sterk kontrast til iskremfabrikken i Moss. Livet der, det var på alle måter drømmen, det ekstraordinære.</p>

				
								
									<div class="tagcloud"></div>
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Del innlegg</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fviover60.no%2Fartikler%2Fmennesker%2Feyvind-hellstrom-ujalete-ekstravagant%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fviover60.no%2Fartikler%2Fmennesker%2Feyvind-hellstrom-ujalete-ekstravagant%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
<!-- 			<a href="http://plus.google.com/share?url=http%3A%2F%2Fviover60.no%2Fartikler%2Fmennesker%2Feyvind-hellstrom-ujalete-ekstravagant%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fviover60.no%2Fartikler%2Fmennesker%2Feyvind-hellstrom-ujalete-ekstravagant%2F&amp;media=http%3A%2F%2Fviover60.no%2Fwp-content%2Fuploads%2F2017%2F05%2Fwj20140819_072.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fviover60.no%2Fartikler%2Fmennesker%2Feyvind-hellstrom-ujalete-ekstravagant%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fviover60.no%2Fartikler%2Fmennesker%2Feyvind-hellstrom-ujalete-ekstravagant%2F&amp;name=Eyvind+Hellstr%C3%B8m+%E2%80%93+uj%C3%A5lete+ekstravagant" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Eyvind%20Hellstr%C3%B8m%20%E2%80%93%20uj%C3%A5lete%20ekstravagant&amp;body=http%3A%2F%2Fviover60.no%2Fartikler%2Fmennesker%2Feyvind-hellstrom-ujalete-ekstravagant%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a> -->
			
		</span>
	</div>
	
			
</article>





<div class="adwrap-widget">
    <div class="webadd">
                			<div class="textwidget"><!-- Async Tag // Tag for network 1713: Grieg Media/Vi over 60  // Website: VI O0VER 60 // Page: Desktop // Placement: Desktop-default-580 x 400 bunn (6032777) // created at: May 4, 2016 12:26:20 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="6032777">
                <noscript>
                               <a href="http://adserver.adtech.de/adlink|3.0|1713.1|6032777|0|3927|ADTECH;loc=300;alias=" target="_blank">
                                               <img src="http://adserver.adtech.de/adserv|3.0|1713.1|6032777|0|3927|ADTECH;loc=300;alias=" border="0" width="580" height="400">
                               </a>
                </noscript>
</div>
<script>
                ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1713.1', params: { loc: '100' }};
                ADTECH.config.placements[6032777] = { sizeid: 3927, params: { alias: '', target: '_blank' }};
                ADTECH.loadAd(6032777);
</script>
</div>
		    </div>
        <div class="mobileadd">
                			<div class="textwidget"><!-- Async Tag // Tag for network 1713: Grieg Media/Vi over 60  // Website: VI O0VER 60 // Page: Mobil // Placement: Mobil-default-320 x 250 (6032785) // created at: Feb 18, 2016 12:34:23 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="6032785">
	<noscript>
		<a href="http://adserver.adtech.de/adlink|3.0|1713.1|6032785|0|797|ADTECH;loc=300;alias=" target="_blank">
			<img src="http://adserver.adtech.de/adserv|3.0|1713.1|6032785|0|797|ADTECH;loc=300;alias=" border="0" width="320" height="250">
		</a>
	</noscript>
</div>
<script>
	ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1713.1', params: { loc: '100' }};
	ADTECH.config.placements[6032785] = { sizeid: 797, params: { alias: '', target: '_blank' }};
	ADTECH.loadAd(6032785);
</script></div>
		    </div>
</div>		
	
<section class="related-posts">
	<h3 class="section-head">Relaterte innlegg</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://viover60.no/artikler/mennesker/far-sonn-fugelli/" title="Far og sønn Fugelli" class="image-link">
					<img width="214" height="140" src="http://viover60.no/wp-content/uploads/2017/05/VILA1361-1-214x140.jpg" class="image wp-post-image" alt="" title="Far og sønn Fugelli" srcset="http://viover60.no/wp-content/uploads/2017/05/VILA1361-1-214x140.jpg 214w, http://viover60.no/wp-content/uploads/2017/05/VILA1361-1-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<!-- <div class="meta">
					<time datetime="2017-05-19T12:09:26+02:00">19. mai 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div> -->
				
				<h2><a href="http://viover60.no/artikler/mennesker/far-sonn-fugelli/" title="Far og sønn Fugelli">Far og sønn Fugelli</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://viover60.no/artikler/mennesker/kumlokk-som-turistattraksjon/" title="Kumlokk som turistattraksjon" class="image-link">
					<img width="214" height="140" src="http://viover60.no/wp-content/uploads/2017/05/januar-kumlokk1-1-214x140.jpg" class="image wp-post-image" alt="" title="Kumlokk som turistattraksjon" srcset="http://viover60.no/wp-content/uploads/2017/05/januar-kumlokk1-1-214x140.jpg 214w, http://viover60.no/wp-content/uploads/2017/05/januar-kumlokk1-1-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<!-- <div class="meta">
					<time datetime="2017-05-12T12:59:23+02:00">12. mai 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div> -->
				
				<h2><a href="http://viover60.no/artikler/mennesker/kumlokk-som-turistattraksjon/" title="Kumlokk som turistattraksjon">Kumlokk som turistattraksjon</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://viover60.no/artikler/mennesker/gammel-fremmed-land/" title="Gammel i fremmed land" class="image-link">
					<img width="214" height="140" src="http://viover60.no/wp-content/uploads/2017/03/183996358-1-214x140.jpg" class="image wp-post-image" alt="" title="Gammel i fremmed land" srcset="http://viover60.no/wp-content/uploads/2017/03/183996358-1-214x140.jpg 214w, http://viover60.no/wp-content/uploads/2017/03/183996358-1-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<!-- <div class="meta">
					<time datetime="2017-03-13T09:14:47+02:00">13. mars 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div> -->
				
				<h2><a href="http://viover60.no/artikler/mennesker/gammel-fremmed-land/" title="Gammel i fremmed land">Gammel i fremmed land</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
								</div>
	
			
		</div>
		
		
		
    
    
		        
		        
		<aside class="col-4 sidebar">

			<ul>
			
			<li id="sticky-posts-3" class="widget widget_ultimate_posts"><h3 class="widgettitle"><a href='/kategori/leserturerogsosialemoteplasser/leserturer/'>Nye leserturer</a></h3>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-13145 leserturer type-leserturer status-publish format-gallery has-post-thumbnail leserturerogsosialemoteplasser-cruise-og-elvecruise">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://viover60.no/leserturerogsosialemoteplasser/leserturer/cruise-og-elvecruise/21-dagers-cruise-usa-italia/" rel="bookmark">
                  21-dagers cruise fra USA til Italia                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-13137 leserturer type-leserturer status-publish format-gallery has-post-thumbnail leserturerogsosialemoteplasser-kultur-og-historisk">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://viover60.no/leserturerogsosialemoteplasser/leserturer/kultur-og-historisk/forjulstur-til-beijing-2/" rel="bookmark">
                  Førjulstur til Beijing                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-13127 leserturer type-leserturer status-publish format-gallery has-post-thumbnail leserturerogsosialemoteplasser-singeltur">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://viover60.no/leserturerogsosialemoteplasser/leserturer/singeltur/singeltur-vandringer-pa-madeira/" rel="bookmark">
                  Singeltur med vandringer på Madeira                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</li>

		<li id="bunyad_ads_widget-5" class="widget bunyad-ad">		
					
			<div class="adwrap-widget">
			
				<!-- Async Tag // Tag for network 1713: Grieg Media/Vi over 60  // Website: VI O0VER 60 // Page: Desktop // Placement: Desktop-default-300 x 600 (6032776) // created at: Feb 17, 2016 2:41:41 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="6032776">
	<noscript>
		<a href="http://adserver.adtech.de/adlink|3.0|1713.1|6032776|0|529|ADTECH;loc=300;alias=" target="_blank">
			<img src="http://adserver.adtech.de/adserv|3.0|1713.1|6032776|0|529|ADTECH;loc=300;alias=" border="0" width="300" height="600">
		</a>
	</noscript>
</div>
<script>
	ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1713.1', params: { loc: '100' }};
	ADTECH.config.placements[6032776] = { sizeid: 529, params: { alias: '', target: '_blank' }};
	ADTECH.loadAd(6032776);
</script>			
			</div>
		
		</li>
		
			
			</ul>
		</aside>
		        
        		                
	
		
	</div> <!-- .row -->
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text"><h3 class="widgettitle">Abonnement</h3>			<div class="textwidget"><a href="/bli-abonnent/"> - Bli abonnent</a><br>
<a href="/kategori/framagasinet/utgaver/"> - Om magasinet</a> <br>
<a href="/kategori/abonnentsider/">  - Abonnentsider</a> <br>
<a href="/abonnementsvilkar/"> - Vilkår og priser</a><br>
<br>
<strong><a href="/kundeservice/">Kontakt kundeservice:</strong></a><br>
Telefon: 55 21 31 00<br>
<a href="mailto:abonnement@viover60"> abonnement@viover60.no</a>

</div>
		</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Annonsere</h3>			<div class="textwidget"><a href="/kategori/annonsere/i-magasinet/"> - I magasinet</a><br>
<a href="/annonsere/i-magasinet/utgivelsesplaner-og-formater/"> - Utgivelsesplaner og formater</a><br>
<a href="/annonsere/i-magasinet/leserstatistikk/"> - Våre lesere</a><br>
<a href="/annonsere/webannonsering/webannonsering/"> - Webannonsering</a><br><br>

<strong><a href="/annonsere/i-magasinet/kontaktinformasjon-annonsering/">Kontakt annonseavdelingen:</strong></a><br>
Telefon: 55 21 31 10<br>
<a href="mailto:annonser@viover60.no">  annonser@viover60.no</a></div>
		</li>
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">VI OVER 60</h3>		
			<div class="about-widget">
			
						
			<p>Ansvarlig redaktør:  <a href="mailto:annemarit@viover60.no">Anne Marit Hjelme</a><br />
<a href="/om-viover60/"> - Om oss</a><br />
<a href="/kontakt-oss/"> - Kontakt oss</a><br />
<a href="/personvern/"> - Personvern</a></p>
<p><strong><a href="/kontakt-oss/">Kontakt redaksjonen:</strong></a><br />
Telefon: 55 21 31 00<br />
<a href="mailto:redaksjonen@viover60.no"> redaksjonen@viover60.no</a></p>
<p><a href="https://www.facebook.com/viover60?fref=ts"><img src="/wp-content/uploads/2015/01/facebook-xxl.png"></a></p>
			
			</div>
		
		</li>		
					</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright &copy; 2014 <a href="http://theme-sphere.com">VI OVER 60</a>. WordPressløsning levert av <a href="http://imbera.no/">Imbera AS</a>.

</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='http://viover60.no/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://viover60.no/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://viover60.no/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://viover60.no/wp-includes/js/comment-reply.min.js?ver=31f8797990bab801849af98c939b53dc'></script>
<script type='text/javascript' src='http://viover60.no/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Vennligst verifiser at du ikke er en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://viover60.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://viover60.no/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://viover60.no/wp-content/themes/smart-mag/js/moment-with-locales.min.js?ver=2.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/viover60.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://viover60.no/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://viover60.no/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://viover60.no/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://viover60.no/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=31f8797990bab801849af98c939b53dc'></script>
<script type='text/javascript' src='http://viover60.no/wp-includes/js/wp-embed.min.js?ver=31f8797990bab801849af98c939b53dc'></script>

</body>
</html>