﻿
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="nb-NO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="nb-NO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="nb-NO" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>LYKKE i naturen - VI OVER 60</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://viover60.no/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://viover60.no/wp-content/uploads/2015/02/favicon-viover60.ico" />	

<link rel="apple-touch-icon-precomposed" href="http://viover60.no/wp-content/uploads/2015/02/favicon-viover60.ico" />
	
			<script language="javascript">
				writeCookie();
				function writeCookie()
				{
					the_cookie = document.cookie;
					if( the_cookie ){
						if( window.devicePixelRatio >= 2 ){
							the_cookie = "pixel_ratio="+window.devicePixelRatio+";"+the_cookie;
							document.cookie = the_cookie;
							//location = '';
						}
					}
				}
			</script>
            
			
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://viover60.no/artikler/helse/lykke-i-naturen/" />
<meta property="og:locale" content="nb_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LYKKE i naturen - VI OVER 60" />
<meta property="og:description" content="Vi ønsker ikke å utnytte kloden, men leve i harmoni med den. Alfons og Teresa har flyttet ut i skogen." />
<meta property="og:url" content="http://viover60.no/artikler/helse/lykke-i-naturen/" />
<meta property="og:site_name" content="VI OVER 60" />
<meta property="article:publisher" content="https://www.facebook.com/viover60" />
<meta property="article:section" content="Helse" />
<meta property="article:published_time" content="2017-03-16T09:00:26+01:00" />
<meta property="article:modified_time" content="2017-03-15T23:06:38+01:00" />
<meta property="og:updated_time" content="2017-03-15T23:06:38+01:00" />
<meta property="og:image" content="http://viover60.no/wp-content/uploads/2017/03/esler-1.jpg" />
<meta property="og:image:width" content="1890" />
<meta property="og:image:height" content="900" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VI OVER 60 &raquo; strøm" href="http://viover60.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="VI OVER 60 &raquo; kommentarstrøm" href="http://viover60.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="VI OVER 60 &raquo; LYKKE i naturen kommentarstrøm" href="http://viover60.no/artikler/helse/lykke-i-naturen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/viover60.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=be95932d70ece35d4aa2351229ec46b7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ictp-glyphicons-css'  href='http://viover60.no/wp-content/plugins/ImberaConnect2Publisher/Includes/css/glyphicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='ictp-styles-css'  href='http://viover60.no/wp-content/plugins/ImberaConnect2Publisher/Includes/css/ictp-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jeweltheme-jquery-ui-style-css'  href='http://viover60.no/wp-content/plugins/wp-awesome-faq/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://viover60.no/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://viover60.no/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://viover60.no/wp-content/plugins/revslider/rs-plugin/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.largeredbtn{font-family:"Raleway",sans-serif;font-weight:900;font-size:16px;line-height:60px;color:#fff !important;text-decoration:none;padding-left:40px;padding-right:80px;padding-top:22px;padding-bottom:22px;background:rgb(234,91,31); background:-moz-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(234,91,31,1)),color-stop(100%,rgba(227,58,12,1))); background:-webkit-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-o-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:-ms-linear-gradient(top,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); background:linear-gradient(to bottom,rgba(234,91,31,1) 0%,rgba(227,58,12,1) 100%); filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#ea5b1f',endColorstr='#e33a0c',GradientType=0 )}.largeredbtn:hover{background:rgb(227,58,12); background:-moz-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(227,58,12,1)),color-stop(100%,rgba(234,91,31,1))); background:-webkit-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-o-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:-ms-linear-gradient(top,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); background:linear-gradient(to bottom,rgba(227,58,12,1) 0%,rgba(234,91,31,1) 100%); filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#e33a0c',endColorstr='#ea5b1f',GradientType=0 )}.fullrounded img{-webkit-border-radius:400px;-moz-border-radius:400px;border-radius:400px}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wprss-et-styles-css'  href='http://viover60.no/wp-content/plugins/wp-rss-excerpts-thumbnails/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='isotope-css-css'  href='http://viover60.no/wp-content/themes/smart-mag-child/css/isotope.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://viover60.no/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://viover60.no/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://viover60.no/wp-content/themes/smart-mag/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://viover60.no/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://viover60.no/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://viover60.no/?bunyad_custom_css=1&#038;ver=be95932d70ece35d4aa2351229ec46b7' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://viover60.no/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/css/wpmu-ui.3.min.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.0.14 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-3583909-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	/**
* Function that tracks a click on an outbound link in Analytics
* This function takes a valid URL string as an argument, and uses that URL string
* as the event label. Setting the transport method to 'beacon' lets the hit be sent
* using 'navigator.sendBeacon' in browser that support it.
*/
var trackOutboundLink = function(url) {
   __gaTracker('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}

	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://viover60.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://viover60.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://viover60.no/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://viover60.no/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://viover60.no/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://viover60.no/wp-content/themes/smart-mag/js/jquery.isotope.min.js?ver=1'></script>
<script type='text/javascript' src='http://viover60.no/wp-content/themes/smart-mag/js/isotope.js?ver=1'></script>
<script type='text/javascript' src='http://viover60.no/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=be95932d70ece35d4aa2351229ec46b7'></script>
<link rel='https://api.w.org/' href='http://viover60.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://viover60.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://viover60.no/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://viover60.no/?p=12512' />
<link rel="alternate" type="application/json+oembed" href="http://viover60.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fviover60.no%2Fartikler%2Fhelse%2Flykke-i-naturen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://viover60.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fviover60.no%2Fartikler%2Fhelse%2Flykke-i-naturen%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'dfe88ee65b';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://viover60.no/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//viover60.no/?wordfence_logHuman=1&hid=F845F89EF63F347F2B41FE294F78C8C5');
</script><script type="text/javascript">

    jQuery(document).ready(function($) {
            jQuery(".accordion").accordion({heightStyle: "content", collapsible: true, active: false});
    });

    
</script>
	
<!--[if lt IE 9]>
<script src="http://viover60.no/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1008139522616404');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1008139522616404&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


</head>

<body class="post-template-default single single-post postid-12512 single-format-standard page-builder right-sidebar full">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
				                    <a href="/bli-abonnent" class="top-link left" style="background-color: #93C01B;">
                    <img src="/wp-content/themes/smart-mag-child/images/medlem_icon.png"  alt="Bli abonnent">
                        </img><span style="color:white">Bli abonnent</span>
                    </a>

                    <a href="/kundeservice" class="top-link right">
                    <img src="/wp-content/themes/smart-mag-child/images/phone_icon.png" alt="Kundeservice"></img> 
                    <span>Kundeservice</span>
                    </a>

                				
				<div class="search">
					<form role="search" action="http://viover60.no/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Søk..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->
				
			</section>
		</div>
		
	</div>
	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">

			<header>
            
            				<div class="title">
				
				<a href="http://viover60.no/" title="VI OVER 60" rel="home">
									
					<img src="http://viover60.no/wp-content/uploads/2015/02/VO60-LOGO.jpg" class="logo-image" alt="VI OVER 60"  />
						 
								</a>
				
				</div>
				
                                            
				<div class="right">
									</div>

			</header>
			      
						
			<nav class="navigation cf" >
			
				<div class="mobile" data-type="classic" data-search="1">
					<a href="#" class="selected">
						<!-- <span class="text">Navigate</span><span class="current"></span> --> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-hovedmeny-container"><ul id="menu-hovedmeny" class="menu"><li id="menu-item-2142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2142"><a href="http://viover60.no/">Forside</a></li>
<li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-3 menu-item-2143"><a href="http://viover60.no/kategori/artikler/">Artikler</a>
<ul class="sub-menu">
	<li id="menu-item-2177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-2177"><a href="http://viover60.no/kategori/artikler/utgaver/">Utgaver</a></li>
	<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-4 menu-item-2173"><a href="http://viover60.no/kategori/artikler/helse/">Helse</a></li>
	<li id="menu-item-7734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-7734"><a href="http://viover60.no/kategori/artikler/hus-hjem-hytte/">Hus, hjem og hytte</a></li>
	<li id="menu-item-7702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-76 menu-item-7702"><a href="http://viover60.no/kategori/artikler/mat-og-vin/">Mat og vin</a></li>
	<li id="menu-item-2174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-2174"><a href="http://viover60.no/kategori/artikler/mennesker/">Mennesker</a></li>
	<li id="menu-item-2175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-2175"><a href="http://viover60.no/kategori/artikler/reise/">Reise</a></li>
	<li id="menu-item-2176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-2176"><a href="http://viover60.no/kategori/artikler/rettogriktig/">Rett og riktig</a></li>
</ul>
</li>
<li id="menu-item-2144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-26 menu-item-2144"><a href="http://viover60.no/kategori/leserturerogsosialemoteplasser/">Reiser og opplevelser</a>
<ul class="sub-menu">
	<li id="menu-item-2179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-2179"><a href="http://viover60.no/kategori/leserturerogsosialemoteplasser/leserturer/">Leserturer</a></li>
	<li id="menu-item-2180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2 menu-item-2180"><a href="http://viover60.no/kategori/leserturerogsosialemoteplasser/resort/">Resort</a></li>
	<li id="menu-item-2181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-2181"><a href="http://viover60.no/kategori/leserturerogsosialemoteplasser/singeltreff/">Singeltreff</a></li>
	<li id="menu-item-2182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-28 menu-item-2182"><a href="http://viover60.no/kategori/leserturerogsosialemoteplasser/cruise/">VIOVER60 cruise</a></li>
</ul>
</li>
<li id="menu-item-2279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-43 menu-item-2279"><a href="http://viover60.no/kategori/abonnentsider/">Abonnentsider</a>
<ul class="sub-menu">
	<li id="menu-item-2280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-44 menu-item-2280"><a href="http://viover60.no/kategori/abonnentsider/abonnentfordeler/">Abonnentfordeler</a></li>
	<li id="menu-item-2289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-46 menu-item-2289"><a href="http://viover60.no/kategori/abonnentsider/konkurranser/">Konkurranser</a></li>
	<li id="menu-item-2287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-45 menu-item-2287"><a href="http://viover60.no/kategori/abonnentsider/hjernetrim/">Hjernetrim</a></li>
	<li id="menu-item-2145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2145"><a href="http://viover60.no/bli-abonnent/">Bli abonnent</a></li>
	<li id="menu-item-6784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-73 menu-item-6784"><a href="http://viover60.no/kategori/abonnentsider/losning-kryssord/">Løsning kryssord</a></li>
	<li id="menu-item-6799" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6799"><a href="http://viover60.no/abonnentsider/min-side/min-side/">Min Side</a></li>
</ul>
</li>
<li id="menu-item-5057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5057"><a href="http://viover60.no/blogg/">Blogg</a></li>
</ul></div>                	<div id="menu-search"class="top-bar">
			
	</div>
			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">Du er her:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://viover60.no/"><span itemprop="title">Hjem</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://viover60.no/kategori/artikler/"><span itemprop="title">Artikler</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://viover60.no/kategori/artikler/helse/"><span itemprop="title">Helse</span></a></span><span class="delim">&raquo;</span><span class="current">LYKKE i naturen</span></div>	</div>


<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
			
				
<article id="post-12512" class="post-12512 post type-post status-publish format-standard has-post-thumbnail category-helse" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">

			<div class="featured">
						
							
				<a href="http://viover60.no/wp-content/uploads/2017/03/esler-1.jpg" title="LYKKE i naturen" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://viover60.no/wp-content/uploads/2017/03/esler-1-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="LYKKE i naturen" srcset="http://viover60.no/wp-content/uploads/2017/03/esler-1-702x336.jpg 702w, http://viover60.no/wp-content/uploads/2017/03/esler-1-300x143.jpg 300w, http://viover60.no/wp-content/uploads/2017/03/esler-1-1024x488.jpg 1024w, http://viover60.no/wp-content/uploads/2017/03/esler-1-1078x516.jpg 1078w, http://viover60.no/wp-content/uploads/2017/03/esler-1-702x336@2x.jpg 1404w, http://viover60.no/wp-content/uploads/2017/03/esler-1-300x143@2x.jpg 600w" sizes="(max-width: 702px) 100vw, 702px" />					
										
												
				</a>
								
								
					</div>
	
		
		<h1 class="post-title item fn" itemprop="name">
		LYKKE i naturen		</h1>
		
<!-- 		<a href="http://viover60.no/artikler/helse/lykke-i-naturen/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a> -->
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
<!-- 		<span class="posted-by">By 
			<span class="reviewer" itemprop="author"><a href="http://viover60.no/author/arnt/" title="Innlegg av Arnt Jensvoll" rel="author">Arnt Jensvoll</a></span>
		</span> -->
		 
		<span class="posted-on">Publisert			<span class="dtreviewed">
				<time class="value-title" datetime="2017-03-16T09:00:26+01:00" title="2017-03-16" itemprop="datePublished">16. mars 2017</time>
			</span>
		</span>
		
		<span class="cats"><a href="http://viover60.no/kategori/artikler/helse/">Helse</a></span>
			
	</div> 
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<p><strong>Alfons Encinas og Teresa Congost i Catalonia har flyttet fra sin vanlige enebolig. De velger å bo svært spartansk langt ute i skogen. </strong></p>
<p><span style="color: #808080">Tekst: Kristine Askvik, foto: Silje Katrine Robinson<br />
Første gang publisert i <strong>VI OVER 60</strong> desember 2014</span></p>
<p>I landsbyen Vilert en snau times kjøring fra grensen mot Frankrike, har paret et stort treetasjes hus. Her spiller Alfons inn musikk i sine musikkstudioer. Utenfor renner elven. Overalt er det grønt og frodig, fuglene kvitrer. Men her føler ikke Alfons og Teresa seg nær nok naturen.</p>
<p>– Når vi er i huset vårt blir det til at vi er mest inne. Det er komfortabelt og fint, men vi ønsker å være mer i naturen, sier Teresa.</p>
<p><strong>Hus fra 900-tallet</strong><br />
I 2004 begynte de å opparbeide et landområde i åsen i Pujarnol et par mil unna. De har ryddet jord og lagt til rette for dyrking. Nå bor de i skogen mesteparten av tiden. Veien oppover er humpete, skogen er tett. Tre store hunder, to rolige hvite og en svart med mer fart i kroppen, kommer mot oss. De passer på når Alfons og Teresa er i landsbyen.</p>
<div id="attachment_12517" style="width: 970px" class="wp-caption aligncenter"><a href="http://viover60.no/wp-content/uploads/2017/03/kjokken03-1.jpg"><img class="size-full wp-image-12517" src="http://viover60.no/wp-content/uploads/2017/03/kjokken03-1.jpg" alt="" width="960" height="457" srcset="http://viover60.no/wp-content/uploads/2017/03/kjokken03-1.jpg 960w, http://viover60.no/wp-content/uploads/2017/03/kjokken03-1-300x143.jpg 300w, http://viover60.no/wp-content/uploads/2017/03/kjokken03-1-300x143@2x.jpg 600w" sizes="(max-width: 960px) 100vw, 960px" /></a><p class="wp-caption-text">Teresa Congost på kjøkkenet. Eneste kilde til lys er dagslyset som kommer inn gjennom kjøkkenvinduet. På bordet står blomster fra hagen.</p></div>
<p>I skogen står en liten toetasjes bygning, omkranset av trær på alle kanter. Det grønne løvet skjermer både på våte og varme dager. Selv når regnet plasker, drypper det knapt ned på taket<br />
Bygningen er trolig fra 900-tallet. I første etasje er det kjøkken og en vedovn til oppvarming. Det er ingen belysning unntatt en liten, oransje solcellelampe fra Ikea som brukes ved lesing om kvelden. Mye av kjøkkenutstyret står utendørs. Stabler med tallerkener og et langt trebord utenfor huset minner om store besøk. Men for det meste er det bare Teresa og Alfons her.</p>
<div id="attachment_12519" style="width: 230px" class="wp-caption alignright"><a href="http://viover60.no/wp-content/uploads/2017/03/ektepar-1.jpg"><img class="size-full wp-image-12519" src="http://viover60.no/wp-content/uploads/2017/03/ektepar-1.jpg" alt="" width="220" height="530" srcset="http://viover60.no/wp-content/uploads/2017/03/ektepar-1.jpg 220w, http://viover60.no/wp-content/uploads/2017/03/ektepar-1-125x300.jpg 125w" sizes="(max-width: 220px) 100vw, 220px" /></a><p class="wp-caption-text">Teresa Congost og Alfons Encinas har valgt bort et vanlig liv i en valig bolig. Nå bor de midt i skogen i et sparsomellig innredet hus, uten strøm og vann.</p></div>
<p><strong>Isolert fra verden</strong><br />
For å komme inn i annen etasje må man på baksiden og opp noen jordtrinn. Her er et kombinert soverom og kontor. På den ene veggen er kasser stablet i høyden blitt til klesskap. På motsatt vegg er en samling bøker. Overalt står, henger eller ligger små ting fra naturen. I vinduet står urter i olje på glass. Alt hentet fra moder jord rett utenfor.</p>
<p>Foran bokhyllen står et rommelig skrivebord. Herfra holder de kontakt med omverdenen.</p>
<p>– Skal vi på internett må vi skru på generatoren. Det bråker så fælt at vi gjør det minst mulig, sier Teresa.</p>
<p>Alfons spiller og komponerer middelalder­musikk. Parets inntekter kommer fra hans konserter og kursene som Teresa holder for barn og unge om naturen. Sammen har de kulturelle opptredener og opplæring for skolebarn.</p>
<p>– Vårt liv er å jobbe ute og være sammen med dyrene. Vi tar med oss litt mat og kobler oss helt av fra verden. Ofte er vi her i åtte til ti dager i strekk, sier Alfons.</p>
<p>Hanene bestemmer når dagen skal starte. Alfons og Teresa prøver å være mest mulig selvforsynt. – Denne måten å leve på er viktig for oss. Menneskene må tilbake til naturen. Verden forbruker altfor mye og det holder ikke i lengden. Når vi er her ute lever vi av og sammen med naturen, sier Alfons.</p>
<p><strong>Harmoni med kloden</strong><br />
Paret kjenner varme og kulde på en annen måte her enn i sitt hus i landsbyen. Her finnes ikke varmtvann. Regnvann til det aller mest nødvendige er samlet i en tank.</p>
<p><a href="http://viover60.no/wp-content/uploads/2017/03/hus01-1.jpg"><img class="aligncenter wp-image-12521 size-full" src="http://viover60.no/wp-content/uploads/2017/03/hus01-1.jpg" alt="" width="960" height="458" srcset="http://viover60.no/wp-content/uploads/2017/03/hus01-1.jpg 960w, http://viover60.no/wp-content/uploads/2017/03/hus01-1-300x143.jpg 300w, http://viover60.no/wp-content/uploads/2017/03/hus01-1-702x336.jpg 702w, http://viover60.no/wp-content/uploads/2017/03/hus01-1-300x143@2x.jpg 600w" sizes="(max-width: 960px) 100vw, 960px" /></a></p>
<p>– Her ute føler vi oss fri. I vanlige hus er det komfort, her er det utfordringer. Det å føle kulde og varme er egentlig helt naturlig, men noe man sjelden gjør når man bor i moderne hus, sier Teresa.</p>
<div id="attachment_12524" style="width: 230px" class="wp-caption alignright"><a href="http://viover60.no/wp-content/uploads/2017/03/olje-1.jpg"><img class="size-full wp-image-12524" src="http://viover60.no/wp-content/uploads/2017/03/olje-1.jpg" alt="" width="220" height="545" srcset="http://viover60.no/wp-content/uploads/2017/03/olje-1.jpg 220w, http://viover60.no/wp-content/uploads/2017/03/olje-1-121x300.jpg 121w" sizes="(max-width: 220px) 100vw, 220px" /></a><p class="wp-caption-text">Teresa Congost lager ulike typer salatojer med urter fra hagen. Rosmarin, hvitløk, laurbærblad.</p></div>
<p>En annen fordel med å bo enkelt er at det er færre ting å holde styr på. Bare det aller mest nødvendige får plass her.</p>
<p>– Vi ønsker ikke å utnytte kloden, men leve i harmoni med den. Jeg føler tilhørighet til stammefolk som lever i ett med naturen. Jeg ønsker å leve mer som dem enn som europeere flest, sier Teresa.</p>
<p>Litt lenger bort i skogen holder to firbeinte til. De kommer småjoggende når Teresa roper på dem.</p>
<p>– Eslene hjelper oss blant annet med å rydde skogen. Etter hvert skal vi også bruke dem når vi rydder i skogen, forteller hun og serverer dem dagens lunsj bestående av nyplukkede kålblader.</p>
<p><strong>Gryntende rovdyr</strong><br />
Nettingburene til hønene er barrikadert med steiner og planker. I jorden rett ved buret har områdets mest utbredte rovdyr gravd en stor grop. Om natten er det hundenes oppgave å holde dem unna, men det er farlig å komme for nær.</p>
<p>– En nabo har nettopp mistet tre hunder. De må passe seg. Men hundene våre har holdt villsvinene borte så langt, sier Alfons.</p>
<div id="attachment_12526" style="width: 970px" class="wp-caption aligncenter"><a href="http://viover60.no/wp-content/uploads/2017/03/soverom-1.jpg"><img src="http://viover60.no/wp-content/uploads/2017/03/soverom-1.jpg" alt="" width="960" height="457" class="size-full wp-image-12526" srcset="http://viover60.no/wp-content/uploads/2017/03/soverom-1.jpg 960w, http://viover60.no/wp-content/uploads/2017/03/soverom-1-300x143.jpg 300w, http://viover60.no/wp-content/uploads/2017/03/soverom-1-300x143@2x.jpg 600w" sizes="(max-width: 960px) 100vw, 960px" /></a><p class="wp-caption-text">Soverommet.</p></div>
Teresa står med favnen full av grønnsaker. Snart er det lunsj med egg fra egne høner, grønnkål, hvitløk og urter fra egen hage. Etterpå litt lytting til radio og lesing før mer arbeid i jorden.</p>
<p>Selv om de selv er svært godt fornøyd med å tilbringe mesteparten av livet sitt her ute, er det ikke noe de vil anbefale alle.</p>
<p>– Det er et personlig anliggende, man må være forberedt på at det kan være vanskelig, sier Teresa.</p>
<p>– Etter min mening burde verden leve som vi gjør. Det er det eneste som er bærekraftig, sier Alfons.</p>

				
								
									<div class="tagcloud"></div>
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Del innlegg</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fviover60.no%2Fartikler%2Fhelse%2Flykke-i-naturen%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fviover60.no%2Fartikler%2Fhelse%2Flykke-i-naturen%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
<!-- 			<a href="http://plus.google.com/share?url=http%3A%2F%2Fviover60.no%2Fartikler%2Fhelse%2Flykke-i-naturen%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fviover60.no%2Fartikler%2Fhelse%2Flykke-i-naturen%2F&amp;media=http%3A%2F%2Fviover60.no%2Fwp-content%2Fuploads%2F2017%2F03%2Fesler-1.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fviover60.no%2Fartikler%2Fhelse%2Flykke-i-naturen%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fviover60.no%2Fartikler%2Fhelse%2Flykke-i-naturen%2F&amp;name=LYKKE+i+naturen" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=LYKKE%20i%20naturen&amp;body=http%3A%2F%2Fviover60.no%2Fartikler%2Fhelse%2Flykke-i-naturen%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a> -->
			
		</span>
	</div>
	
			
</article>





<div class="adwrap-widget">
    <div class="webadd">
                			<div class="textwidget"><!-- Async Tag // Tag for network 1713: Grieg Media/Vi over 60  // Website: VI O0VER 60 // Page: Desktop // Placement: Desktop-default-580 x 400 bunn (6032777) // created at: May 4, 2016 12:26:20 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="6032777">
                <noscript>
                               <a href="http://adserver.adtech.de/adlink|3.0|1713.1|6032777|0|3927|ADTECH;loc=300;alias=" target="_blank">
                                               <img src="http://adserver.adtech.de/adserv|3.0|1713.1|6032777|0|3927|ADTECH;loc=300;alias=" border="0" width="580" height="400">
                               </a>
                </noscript>
</div>
<script>
                ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1713.1', params: { loc: '100' }};
                ADTECH.config.placements[6032777] = { sizeid: 3927, params: { alias: '', target: '_blank' }};
                ADTECH.loadAd(6032777);
</script>
</div>
		    </div>
        <div class="mobileadd">
                			<div class="textwidget"><!-- Async Tag // Tag for network 1713: Grieg Media/Vi over 60  // Website: VI O0VER 60 // Page: Mobil // Placement: Mobil-default-320 x 250 (6032785) // created at: Feb 18, 2016 12:34:23 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="6032785">
	<noscript>
		<a href="http://adserver.adtech.de/adlink|3.0|1713.1|6032785|0|797|ADTECH;loc=300;alias=" target="_blank">
			<img src="http://adserver.adtech.de/adserv|3.0|1713.1|6032785|0|797|ADTECH;loc=300;alias=" border="0" width="320" height="250">
		</a>
	</noscript>
</div>
<script>
	ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1713.1', params: { loc: '100' }};
	ADTECH.config.placements[6032785] = { sizeid: 797, params: { alias: '', target: '_blank' }};
	ADTECH.loadAd(6032785);
</script></div>
		    </div>
</div>		
	
<section class="related-posts">
	<h3 class="section-head">Relaterte innlegg</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://viover60.no/artikler/helse/anemi-varsel-sykdom/" title="ANEMI – et varsel om sykdom" class="image-link">
					<img width="214" height="140" src="http://viover60.no/wp-content/uploads/2017/03/222697294-1-214x140.jpg" class="image wp-post-image" alt="" title="ANEMI – et varsel om sykdom" srcset="http://viover60.no/wp-content/uploads/2017/03/222697294-1-214x140.jpg 214w, http://viover60.no/wp-content/uploads/2017/03/222697294-1-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<!-- <div class="meta">
					<time datetime="2017-03-15T09:00:10+01:00">15. mars 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div> -->
				
				<h2><a href="http://viover60.no/artikler/helse/anemi-varsel-sykdom/" title="ANEMI – et varsel om sykdom">ANEMI – et varsel om sykdom</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://viover60.no/artikler/helse/aromaterapi-mer-enn-velvaere/" title="Aromaterapi: Mer enn velvære" class="image-link">
					<img width="214" height="140" src="http://viover60.no/wp-content/uploads/2017/03/aromaterapi02-1-214x140.jpg" class="image wp-post-image" alt="" title="Aromaterapi: Mer enn velvære" srcset="http://viover60.no/wp-content/uploads/2017/03/aromaterapi02-1-214x140.jpg 214w, http://viover60.no/wp-content/uploads/2017/03/aromaterapi02-1-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<!-- <div class="meta">
					<time datetime="2017-03-06T10:08:16+01:00">6. mars 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div> -->
				
				<h2><a href="http://viover60.no/artikler/helse/aromaterapi-mer-enn-velvaere/" title="Aromaterapi: Mer enn velvære">Aromaterapi: Mer enn velvære</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://viover60.no/artikler/helse/vondt-i-magen/" title="Vondt i magen?" class="image-link">
					<img width="214" height="140" src="http://viover60.no/wp-content/uploads/2017/03/509658383--214x140.jpg" class="image wp-post-image" alt="" title="Vondt i magen?" srcset="http://viover60.no/wp-content/uploads/2017/03/509658383--214x140.jpg 214w, http://viover60.no/wp-content/uploads/2017/03/509658383--214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<!-- <div class="meta">
					<time datetime="2017-03-02T09:00:57+01:00">2. mars 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div> -->
				
				<h2><a href="http://viover60.no/artikler/helse/vondt-i-magen/" title="Vondt i magen?">Vondt i magen?</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
								</div>
	
			
		</div>
		
		
		
    
    
		        
		        
		<aside class="col-4 sidebar">

			<ul>
			
			<li id="sticky-posts-3" class="widget widget_ultimate_posts"><h3 class="widgettitle"><a href='/kategori/leserturerogsosialemoteplasser/leserturer/'>Nye leserturer</a></h3>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-12263 leserturer type-leserturer status-publish format-gallery has-post-thumbnail leserturerogsosialemoteplasser-kultur-og-historisk">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://viover60.no/leserturerogsosialemoteplasser/leserturer/kultur-og-historisk/normandie-historisk-reise/" rel="bookmark">
                  Normandie &#8211; En historisk reise!                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-12254 leserturer type-leserturer status-publish format-gallery has-post-thumbnail leserturerogsosialemoteplasser-singeltur">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://viover60.no/leserturerogsosialemoteplasser/leserturer/singeltur/tallinn-singeltur-musikkfestival/" rel="bookmark">
                  Tallinn &#8211; Singeltur med musikkfestival!                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-12238 leserturer type-leserturer status-publish format-gallery has-post-thumbnail leserturerogsosialemoteplasser-cruise-og-elvecruise">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://viover60.no/leserturerogsosialemoteplasser/leserturer/cruise-og-elvecruise/elvecruise-katedraler-pa-rhinen/" rel="bookmark">
                  Elvecruise med katedraler på Rhinen!                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</li>

		<li id="bunyad_ads_widget-5" class="widget bunyad-ad">		
					
			<div class="adwrap-widget">
			
				<!-- Async Tag // Tag for network 1713: Grieg Media/Vi over 60  // Website: VI O0VER 60 // Page: Desktop // Placement: Desktop-default-300 x 600 (6032776) // created at: Feb 17, 2016 2:41:41 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="6032776">
	<noscript>
		<a href="http://adserver.adtech.de/adlink|3.0|1713.1|6032776|0|529|ADTECH;loc=300;alias=" target="_blank">
			<img src="http://adserver.adtech.de/adserv|3.0|1713.1|6032776|0|529|ADTECH;loc=300;alias=" border="0" width="300" height="600">
		</a>
	</noscript>
</div>
<script>
	ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1713.1', params: { loc: '100' }};
	ADTECH.config.placements[6032776] = { sizeid: 529, params: { alias: '', target: '_blank' }};
	ADTECH.loadAd(6032776);
</script>			
			</div>
		
		</li>
		
			
			</ul>
		</aside>
		        
        		                
	
		
	</div> <!-- .row -->
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text"><h3 class="widgettitle">Abonnement</h3>			<div class="textwidget"><a href="/bli-abonnent/"> - Bli abonnent</a><br>
<a href="/kategori/framagasinet/utgaver/"> - Om magasinet</a> <br>
<a href="/kategori/abonnentsider/">  - Abonnentsider</a> <br>
<a href="/abonnementsvilkar/"> - Vilkår og priser</a><br>
<br>
<strong><a href="/kundeservice/">Kontakt kundeservice:</strong></a><br>
Telefon: 55 21 31 00<br>
<a href="mailto:abonnement@viover60"> abonnement@viover60.no</a>

</div>
		</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Annonsere</h3>			<div class="textwidget"><a href="/kategori/annonsere/i-magasinet/"> - I magasinet</a><br>
<a href="/annonsere/i-magasinet/utgivelsesplaner-og-formater/"> - Utgivelsesplaner og formater</a><br>
<a href="/annonsere/i-magasinet/leserstatistikk/"> - Våre lesere</a><br>
<a href="/annonsere/webannonsering/webannonsering/"> - Webannonsering</a><br><br>

<strong><a href="/annonsere/i-magasinet/kontaktinformasjon-annonsering/">Kontakt annonseavdelingen:</strong></a><br>
Telefon: 55 21 31 10<br>
<a href="mailto:annonser@viover60.no">  annonser@viover60.no</a></div>
		</li>
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">VI OVER 60</h3>		
			<div class="about-widget">
			
						
			<p>Ansvarlig redaktør:  <a href="mailto:annemarit@viover60.no">Anne Marit Hjelme</a><br />
<a href="/om-viover60/"> - Om oss</a><br />
<a href="/kontakt-oss/"> - Kontakt oss</a><br />
<a href="/personvern/"> - Personvern</a></p>
<p><strong><a href="/kontakt-oss/">Kontakt redaksjonen:</strong></a><br />
Telefon: 55 21 31 00<br />
<a href="mailto:redaksjonen@viover60.no"> redaksjonen@viover60.no</a></p>
<p><a href="https://www.facebook.com/viover60?fref=ts"><img src="/wp-content/uploads/2015/01/facebook-xxl.png"></a></p>
			
			</div>
		
		</li>		
					</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright &copy; 2014 <a href="http://theme-sphere.com">VI OVER 60</a>. WordPressløsning levert av <a href="http://imbera.no/">Imbera AS</a>.

</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='http://viover60.no/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://viover60.no/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://viover60.no/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://viover60.no/wp-includes/js/comment-reply.min.js?ver=be95932d70ece35d4aa2351229ec46b7'></script>
<script type='text/javascript' src='http://viover60.no/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://viover60.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://viover60.no/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://viover60.no/wp-content/themes/smart-mag/js/moment-with-locales.min.js?ver=2.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/viover60.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://viover60.no/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://viover60.no/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://viover60.no/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://viover60.no/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=be95932d70ece35d4aa2351229ec46b7'></script>
<script type='text/javascript' src='http://viover60.no/wp-includes/js/wp-embed.min.js?ver=be95932d70ece35d4aa2351229ec46b7'></script>

</body>
</html>